CARSOFT: Распиновка разьёмов автомагнитол

Интерреклама. Развлечения. Личные страницы.

ACURA

Acura | 1-динамик RF+ | 8 -динамик RR+
 | 2-динамик LF+ | 9 -динамик RF-
 | 3-подсветка | 10-динамик LF-
 | 4-Ват+ | 11-Mute
 | 5-A+ | 14-Gnd
 | 6-упр.ант | 15-динамик LR-
 | 7-динамик LR+ | 16-динамик RR-

ALPINE TDE-7823W

Alpine TDE-7823W | 1-Bat+ | 9-Gnd
 | 2-динамик LR- | 10-динамик LF-
 | 3-динамик LR+ | 11-динамик LF+
 | 4-динамик RR- | 12-динамик RF-
 | 5-динамик RR+ | 13-динамик RF+
 | 7-упр.усилит | 16-A+
 | 8-упр.ант | -

AUDI GAMMA

Audi GAMMA, ... | A | B | C
 | 1-Gala | 1-динамик RR+ (не во всех моделях) | 1-Data
 | 2-Gnd | 2-динамик RR- (не во всех моделях) | 2-Clk
 | 3-упр. +12V | 3-динамик RF+ | 3-Ena
 | 5-упр.ант | 4-динамик RF- | 5-Gnd
 | 6-подсветка | 5-динамик LF+ | 6-упр. +12V
 | 7-A+ | 6-динамик LF- | 7-линейный выход RF
 | 8-Gnd | 7-динамик LR+ (не во всех моделях) | 8-линейный выход RR
 | - | 8-динамик LR- (не во всех моделях) | 9-линейный выход LF
 | - | - | 10-линейный выход LR

BECKER AVUS, AVUS2000, GRAND PRIX

Becker AVUS, AVUS2000, GRAND PRIX, ... A.A.-упр.ант
1 -Bat+
2 -подсветка
3 -A+
4 -Gnd

BECKER GRAND PRIX CD

Becker Grand Prix CD | A | B | C
 | 1-рег.динамиков | 1-динамик RR+ | 1-линейный выход LR
 | 3-Tel mute | 2-динамик RR- | 2-линейный выход RR
 | 4-Bat+ | 3-динамик RF+ | 3-Gnd- линейных выходов
 | 5-упр.ант | 4-динамик RF- | 4-линейный выход LF
 | 7-A+ | 5-динамик LF+ | 5-линейный выход RF
 | 8-Gnd | 6-динамик LF- | 6-упр.
 | - | 7-динамик LR+ | 7-20-Datalink
 | - | 8-динамик LR- | -

BLAUPUNKT Alpha CC

Blaupunkt RDM & RCM 42, 43, 82, 104, 105; SCD09

A

2-Tel mute
4-S-конт.
5-упр.ант
6- подсветка
7- A+
8- Gnd

B

3 - динамик RF+
4 - динамик RF-
5 - динамик LF+
6 - динамик LF-

BLAUPUNKT RDM & RCM 126, 127, 128 ; Fun Line (не все)

Blaupunkt RDM & RCM 126, 127, 128 ; Fun Line (не все) | A | B | C
 | 2-Tel mute | 1-динамик RR+ | 1-линейный выход LR | 12-Remote control
 | 4-упр. | 2-динамик RR- | 2-линейный выход RR | 13-Scl
 | 5-упр.ант | 3-динамик RF+ | 3-Gnd- линейных выходов | 14-Sda
 | 6-подсветка | 4-динамик RF- | 4-линейный выход LF | 16-упр.12V
 | 7-A+ | 5-динамик LF+ | 5-линейный выход RF | 17-Gnd
 | 8-Gnd | 6-динамик LF- | 6-12V | 18-Gnd- входов
 | - | 7-динамик LR+ | 10-Remote control | 19-вход L
 | - | 8-динамик LR- | 11-Remote control | 20-вход R
 | - | - | - | 13-20-CD Changer Interface

BLAUPUNKT Fun Line 2 : Cassablanca CD50, ...

Blaupunkt Fun Line 2 : Cassablanca CD50, ...

A | B | C
1-AUTO SOUND | 1-динамик RR+ | 1-линейный выход LR | 11-REMOTE CONTROL вход
2-TEL MUTE | 2-динамик RR- | 2-линейный выход RR | 12-REMOTE CONTROL GND
3-SUBWOOFER LINE OUT | 3-динамик RF+ | 3-GND линейных выходов | 13-BUS-IN
4-BAT+ | 4-динамик RF- | 4-линейный выход LF | 14-BUS-OUT
5-упр.ант | 5-динамик LF+ | 5-линейный выход RF | 15-12V
6-подсветка | 6-динамик LF- | 6-12V | 16-упр.12V
7-A+ | 7-динамик LR+ | 7-TEL/линейный вход + | 17-BUS-GND
8-GND | 8-динамик LR- | 8-TEL/линейный вход - | 18-GND линейных входов
D |  | 9-RADIO/упр. | 19-вход линейный L
1-2-ой линейный вход L | 2-2-ой линейный вход R | 10-REMOTE CONTROL 12V | 20-вход линейный R
3-2-2-ой линейный вход R | - | - | -

BLAUPUNKT CCP08, Denver SQR88, Sylt SQR88

Blaupunkt CCP08, Denver SQR88, Sylt SQR88 1-упр.+5V
2-упр.
4-линейный выход R
5-линейный выход L
6-GND линейных выходов
7-упр.усилит.
8-BAT+
9-A+
10-GND

BLAUPUNKT San Francisco SQR28

Blaupunkt San Francisco SQR28 | 1-упр.усилит/ант | 9-динамик LF-
 | 2-линейный выход | 10-динамики RF- и RR-
 | 3-линейный выход | 11-динамики LF+ и LR+
 | 4-линейный выход | 13-динамик RR+
 | 5-линейный выход | 14-динамик LR-
 | 6-GND линейных выходов | 15-A+
 | 7-подсветка | 16-BAT+
 | 8-динамик RF+ | 17-GND

BLAUPUNKT

Blaupunkt 1-GND
2-A+
3-упр.ант
4-BAT+
5-линейные выходы
-
-

BLAUPUNKT Lubeck SQM 28

1-упр.ант
2-упр.
3-BAT+
4-GND
5-динамики R
6-динамики L

BMW

1-A+ | 7-динамик LF+
2-BAT+ | 8-динамик LF-
3-GND | 9-динамик RF+
4-пустой | 10-динамик RF-
5-динамик RR+ | 11-динамик LR+
6-динамик RR- | 12-динамик LR-

BMW

1-imput RR -(radio) | 9- динамик RR-(сч) | 14-imput RF -(radio) | 22-динамик LF- (сч)
2-imput RR+(radio) | 10-динамик RL+(вч) | 15-imput RF +(radio) | 23-динамик RF+(вч)
3-imput RL+(radio) | 11-динамик RL+(вч) | 16-imput LF +(radio) | 24-динамик RF -(вч)
4-imput RL -(radio) | 12-динамик RR+(вч) | 17-imput LF -(radio) | 25-динамик LF+(вч)
8-динамик RR+(сч) | 13-динамик RR- (вч) | 21-динамик LF+(сч) | 26-динамик LF -(вч)

BMW BAVARIA C REVERSE III

BMW BAVARIA C REVERSE III 1-BAT+
2-BEL.
3-ANT
4-A+
5-GND
-
-

BMW

BMW | 1-динамик LF+ | 9-BAT+
 | 2-динамик RF+ | 10-DCTRL
 | 3-динамик LR+ | 11-динамик RF-
 | 4-TEL MUTE | 12-динамик LR-
 | 5-A+ | 13-подсветка
 | 6-динамик RR+ | 14-динамик RR-
 | 7- ------- | 15-GND
 | 8-динамик LF- | 16-упр.ант

Chrysler Voyager, Saratoga, Le Baron, Neon, Stratus, Vision, Grand Voyager

Renault | 1-A+ | 12-динамик RF-
 | 2-BAT+ | 13-динамик LF+
 | 3-подсветка | 14-динамик LF-
 | 4-упр.ант | 15-динамик LR+
 | 9-динамик RR+ | 16-динамик LR-
 | 10-динамик RR- | GND-обод разьема
 | 11-динамик RF+ | -

Chrysler 2569488- Jeep Grand Cherokee

Cpaysler 2569488
1-BAT + | 8-Динамик RR-
2-ACC + | 9-Динамик LR-
3-iLL | 10-Динамик RF+
4-PARK | 11-Динамик LF+
5-Динамик RF- | 12-Динамик RR+
6-Динамик LF- | 13-Динамик LR+
7-MUTE | 14-Питание ANT
Общий провод находится на корпусе между разъёмами

Chrysler - Jeep, Renault

Voyager, Saratoga, Le Baron, Jeep Grand Cherokee, Neon, Stratus, Vision, Grand Voyager | 1-A+ | 12-динамик RF-
 | 3-BAT+ | 13-динамик LF+
 | 4-подсветка | 14-динамик LF-
 | 5-упр.ант | 15-динамик LR+
 | 9-динамик RR+ | 16-динамик LR-
 | 10-динамик RR- | GND-обод разьема
 | 11-динамик RF+ | -

CITROEN

Citroen | 1-динамик RF+ | 8-динамик RF-
 | 2-динамик RR+ | 9-динамик RR-
 | 3-GND | 10-BAT+
 | 4-упр.ант | 11-подсветка
 | 5-A+ | 12-динамик LR-
 | 6-динамик LR+ | 13-динамик LF-
 | 7-динамик LF+ | -

CLARION CXR401

Clarion CXR401 | 1-динамик RF- | 9-динамик LF-
 | 2-динамик RF+ | 10-динамик LF+
 | 3-динамик RR- | 11-динамик LR-
 | 4-динамик RR+ | 12-динамик LR+
 | 5-упр.ант (?) | 13-GND
 | 6-A+ | 14-BAT+
 | 8-подсветка (?) | -

DAEWOO

Daewoo | 1 -A+ | 11 - динамик RF+
 | 2 -GND | 12 -динамик RF-
 | 3 -BAT+ | 13 -динамик LF+
 | 4 -подсветка | 14 -динамик LF-
 | 5 -упр.ант | 15 -динамик LR+
 | 6 -динамик RR+ | 16 -динамик LR-
 | 7 -динамик RR- | -

DAEWOO AKF-4087XC, AKF-9625

DAEWOO AKF-4087XC | 1- динамик RR (-) | 8 - динамикRR SP (+)
 | 2 - динамик RL (-) | 9 - Negative ground
 | 3 - Auto anten | 10 - Light lluminator
 | 4 - Acc B (+) power | 11 - Battery B+
 | 5 - динамик FR SP (+) | 12 - динамик FR SP (-)
 | 6 - динамик FL SP (+) | 13 - динамик FL SP (-)
 | 7 -динамик RL SP (+) | -

DAEWOO AKF- 43065

1-Front R-CH SP+ | 7 -Rear L-CH SP+ | 13 -No conection
2 -Rear R-CH SP+ | 8 -Front L-CH SP+ | 14 -Gnd
3 -ILLumination | 9 -Front R-CH SP- | 15 -No conection
4 -ACC B+ | 10 -Rear R -CH SP- | 16 -No conection
5 -Back-UP B+ | 11 -ILLumination | 17 -Rear L-CH SP-
6 -No conection | 12 -Auto Ant B+ | 18 -Front L-CH SP-

DAEWOO AKF- 8846, AKF- 8847

1 -динамик RF+ | 7 -динамик LR+ | 12 -A+ ANTENN
2 -динамик RR+ | 8 -динамик LF+ | 14 -GND NEGATIVE
3 -ILL DIMM(B+) | 9 -динамик RF- | 17 -динамик LR-
4 -ACC B+ | 10 -динамик RR- | 18 -динамик LF-
5 -BACK UP B+ | 11 -LL KONTROL V | -

DAEWOO AKF-9255V

Daewoo AKF-9255V | 1 -динамик RF+ | 9 -GND линейных выходов
 | 2 -динамик RF- | 10 -динамик LF+
 | 3 -динамик RR+ | 11 -динамик LF-
 | 4 -динамик RR- | 12 -динамик LR+
 | 5 -GND | 13 -динамик LR-
 | 6 -GND | 14 -A+
 | 7 -BAT+ | 15 -A+
 | 8 -линейный выход R | 16 -упр.ант

DAEWOO AKF-9255XV

1 -динамик RF+ |  | 7- a+ |  | 19 -динамик LF- | Ч
2 -динамик RF- | Ч | 14 - |  | 20 -динамик LF+ |
3 -динамик RR+ |  | 15 -питание ант. |  | - | -
4 -динамик RR- | Ч | 17 -динамик LR- | Ч | - | -
6 -gnd |  | 18 -динамик LR+ |  | - | -

DAEWOO AKF-9345

A | B | C
4-Питание B+ | 1-Динамик RR+ | 5-Лин
5-Антенна В+ | 2-Динамик RR- | 6-Лин
7-U+ ACC | 3-Динамик RL+ | 8-GND
8-GND | 4-Динамик RL- | 10-Amplifier
- | 5-Динамик FL+ | -
- | 6-Динамик FL- | -
- | 7-Динамик FR+ | -
- | 8-Динамик FR- | -

DAIHATSU

Daihatsu | 1 -A+ | 11- динамик RF+
 | 2 -GND | 12 -динамик RF-
 | 3 -BAT+ | 13 -динамик LF+
 | 4 -подсветка | 14 -динамик LF-
 | 5 -упр.ант | 15 -динамик LR+
 | 9 -динамик RR+ | 16 -динамик LR-
 | 10- динамик RR- | -

FORD

Ford

GELHARD GXR-2XX

Gelhard GXR-2xx | A | 3 -динамик RF+
 | 4 -Memori | 4 -динамик RF-
 | 7 -+12V | 5 -динамик LF+
 | 8 -Gnd | 6 -динамик LF-
 | B | 7 -динамик LR+
 | 1 -динамик RR+ | 8 -инамик LR-
 | 2 -динамик RR- | -

GELHARD GXR-860QM

Gelhard GXR-860QM | 2 -динамик R+ | 12 -динамик L+
 | 3 -динамик R- | 13 -динамик L-
 | 4 -GND | 14 -A+
 | 5 -BAT+ | 15 -упр.ант
 | 7 -линейный выход R | 17 -подсветка
 | 8 -линейный выход L | 18 -GND линейных выходов
 | 10 -ANT GND | 20 -ANT

GRUNDIG WKC2830, WKC2820

Grundig WKC2830, WKC2820 1 -GND
2 -A+
3 -подсветка
4 -упр.ант
5 -BAT+

GRUNDIG WKC2841

Grundig WKC2841 | 1 -GND | 7 -CTRL
 | 2 -A+ | 8 -динамик LF
 | 3 -подсветка | 9 -динамик RF
 | 4 -CTRL | 10- динамик LR
 | 5 -BAT+ | 11- динамик RR
 | 6 -GND | -

GRUNDIG

Grundig
A | B | C
1 -SCV* | 1 -динамик RR+ | 1 -TXD
2 -TEL MUTE | 2 -динамик RR- | 2 -RXD
- | 3 -динамик RF+ | 3 -+A (CD)
4 -BAT+ | 4 -динамик RF- | 4 -+U (CD)
5 -упр.ант | 5 -динамик LF+ | 5 -GND линейных выходов
6 -подсветка | 6 -динамик LF- | 6 -GND
7 -A+ | 7 -динамик LR+ | 7 -линейный выход RF
8 -GND | 8 -динамик LR- | 8 -линейный выход RR
- | - | 9 -линейный выход LF
- | SCV*-Speed Control Volume | 10-линейный выход LR

GRUNDIG

Grundig
A | B | C
1 -SCV* | 1-динамик RR+ | 1-линейный выход LR | 11-AUX IN
2 -TEL MUTE | 2-динамик RR- | 2-линейный выход RR | 12-AUX GND
3 - --- | 3-динамик RF+ | 3-GND линейных выходов | 13-CD-BUS
4 -BAT+ | 4-динамик RF- | 4-линейный выход LF | 15-CD-BUS GND
5 -упр.ант | 5-динамик LF+ | 5-линейный выход RF | 16-+A (CD)
6 -подсветка | 6-динамик LF- | 6-12V | 17-+U (CD)
7 -A+ | 7-динамик LR+ | 7-RXD | 18-CD-NF GND
8 -GND | 8-динамик LR- | 8-TXD | 19-CD-NF LEFT
- | - | 9-GND | 20-CD-NF RIGHT
SCV*-Speed | - | - | 13-20-CD Changer
Control Volume | - | - | Interface

GOLDSTAR TCC - 330

3-динамик RF+ | 7-динамик RF- |  | 11-GND Lin out | con | 15-L-ch+CD input | con
4-динамик RR+ | 8-динамик LF- |  | 12-L-ch+Lin out | con | 16-динамик LR- |
5-динамик LF+ | 9-BAT+ |  | 13-R-ch+CD input | con | 17-динамик RR- |
6-динамик LR+ | 10-R-ch+Lin out | con | 14-GND CD input | con | 18-GND |

GOLDSTAR TCC - 573

1-упр.ант | 5-динамик LR+ |  | 9-динамик LF- | Ч
2-динамик RF+ | 6-BAT+ |  | 10-динамик RR- | Ч
3-динамик LF+ | 7-A+memori |  | 11-динамик LR- | Ч
4-динамик RR+ | 8-динамик RF- | Ч | 12-GND | Ч

HONDA

Honda

1-динамик RR+ | 6-упр.ант | 13-GND
2-динамик LR+ | 7-динамик LF+ | 14-динамик LF-
3-подсветка | 8-динамик RF+ | 15-динамик RF-
4-BAT+ | 9-динамик RR- | -
5-A+ | 10-динамик LR | -

HYUNDAI ATOS, SONATA

Hyundai Atos, Sonata | 1-A+ | 11-динамик RF+
 | 2-GND | 12-динамик RF-
 | 3-BAT+ | 13-динамик LF+
 | 4-подсветка | 14-динамик LF-
 | 5-упр.ант | 15-динамик LR+
 | 9-динамик RR+ | 16-динамик LR-
 | 10-динамик RR- | -

HYUNDAI H510JE

Hyundai H510JE | 1-упр.ант | 8-динамик LR+
 | 2-динамик LR- | 9-динамик LF+
 | 3-динамик LF- | 10-A+
 | 4-динамик RF- | 11-BAT+
 | 5-динамик RR- | 12-динамик RF+
 | 6 - ------ | 13-динамик RR+
 | 7-GND | 14-подсветка

ISUZU

Isuzu | 1-A+ | 12-динамик RF-
 | 3-BAT+ | 13-динамик LF+
 | 4-подсветка | 14-динамик LF-
 | 5-упр.ант | 15-динамик LR+
 | 9-динамик RR+ | 16-динамик LR-
 | 10-динамик RR- | GND-обод разьема
 | 11-динамик RF+ | -

IVECO DAILY

Iveco Daily 2-GND
3-BAT+
11-динамик RF+
12-динамик RF-
13-динамик LF+
14-динамик LF-

JVC KD-GT5R

JVC KD-GT5R | 1-GND | 7-упр.ант и усилит
 | 2-линейный выход RF | 8-BAT+
 | 3-GND линейных выходов FRONT | 9-A+
 | 4-линейный выход LF | 10-GND линейных выходов REAR
 | 5-линейный выход RR | 11-линейный выход LR

JVC KS-R38

JVC KS-R38 | 1-динамик LR+ | 6-GND динамиков
 | 2-динамик LF+ | 7-A+
 | 3-динамик RF+ | 8-BAT+
 | 4-динамик RR+ | 9-упр.ант
 | 5-GND | -

JVC KS-RG4

JVC KS-RG4 | 4-линейный выход L | 16-динамик LF- | 28-усилит
 | 5-упр.ант | 17-динамик RF- | 31-усилит - аудио GND
 | 6-динамик LF+ | 18-динамик LR- | 32-усилит - аудио вход R
 | 7-динамик RF+ | 19-динамик RR- | 33-усилит
 | 8-динамик LR+ | 20-GND | 34-усилит
 | 9-динамик RR+ | 24-усилит - аудио вход L | 35-усилит
 | 10-A+ | 25-усилит | 36-усилит
 | 13-GND линейных выходов | 26-усилит | -
 | 14-линейный выход L | 27-усилит | -

JVC KS-R38

JVC KS-R38 | 1-динамик LR+ | 6-GND динамиков
 | 2-динамик LF+ | 7-A+
 | 3-динамик RF+ | 8-BAT+
 | 4-динамик RR+ | 9-упр.ант
 | 5-GND | -

JVC KS-RG4

JVC KS-RG4 | 4-линейный выход L | 16-динамик LF- | 28-усилит
 | 5-упр.ант | 17-динамик RF- | 31-усилит - аудио GND
 | 6-динамик LF+ | 18-динамик LR- | 32-усилит - аудио вход R
 | 7-динамик RF+ | 19-динамик RR- | 33-усилит
 | 8-динамик LR+ | 20-GND | 34-усилит
 | 9-динамик RR+ | 24-усилит - аудио вход L | 35-усилит
 | 10-A+ | 25-усилит | 36-усилит
 | 13-GND линейных выходов | 26-усилит | -
 | 14-линейный выход L | 27-усилит | -

JVC XL-G2500

JVC XL-G2500 | 1-A+ | 7-ANT GND (CHG)
 | 2-GND | 8-линейный выход RF
 | 3-BAT+ | 9-линейный выход LF
 | 4-упр.усилит | 10-GND линейных выходов
 | 5-ANT GND | 23-линейный выход RR
 | 6-ANT | 24-линейный выход LR

JVC KS-LX200R

JVC KS-LX200R | 1-GND | 7-динамик LR- | 13-динамик RF+
 | 2-A+ | 8-динамик LR+ | 14-динамик RF-
 | 3-упр.ант | 9-BAT+ | 15-динамик LF-
 | 5-динамик RR+ | 10-подсветка | 16-динамик LF+
 | 6-динамик RR- | 12-TEL MUTE | -

KENWOOD KDC-7070R, KDC-5040R, KRC-958R, ...

Kenwood KDC-7070R, KDC-5040R, KRC-958R, ... | 1-GND | 7-динамик LF- | 12-EXT.AMPL.CONT
 | 2-A+ | 8-динамик LF+ | 13-динамик RR+
 | 3-упр.ант | 9-BAT+ | 14-динамик RR-
 | 5-динамик RF+ | 10-подсветка | 15-динамик LR-
 | 6-динамик RF- | 11-TEL MUTE | 16-динамик LR+

KENWOOD KRC-155D

Kenwood KRC-155D | 1-GND | 6-динамик
 | 3-A+ | 8-динамик +
 | 5-BAT+ | 9-динамик -

KENWOOD KDC-84R, KDC-94R

Kenwood KDC-84R, KDC-94R | 1-вход А | 11-вход А | 25-GND
 | 2-GND входа А | 17-GND линейного выхода L | 26-A+
 | 7-линейный выход L | 18-GND линейного выхода R | 27-упр.усилит
 | 8-линейный выход R | 19-GND линейного выхода R | 33-BAT+
 | 9-линейный выход R | 20-GND линейного выхода L | 34-подсветка
 | 10-линейный выход L | - | -

KENWOOD KRC-951RDS, KRC-851D, KRC-751D/L, KRC-651D/L, KRC-451D/L

Kenwood KRC-951RDS, KRC-851D, KRC-751D/L, KRC-651D/L, KRC-451D/L, KRC-951R, KRC-852D/L, KRC-752R, KRC-453D/L, KRC-452D/L | 1-ANT GND | 21-A+
 | 8-подсветка | 22-GND
 | 9-BAT+ | 23-динамик RR-
 | 10-динамик LR- | 24-динамик RR+
 | 11-динамик LR+ | 25-динамик RF+
 | 12-динамик LF+ | 26-динамик RF-
 | 13-динамик LF- | 30-36-упр.усилит
 | 14-ANT | 42-48-упр.усилит
 | 20-упр.ант | -

KENWOOD KRC-951R, KRC-852D/L, KRC-752R, KRC-453D/L, KRC-452D/L

1-ANT GND | 14-ANT | 26-динамик RF-
4-линейный выход L | 17-линейный выход R | 27-GND линейного выхода L
5-GND линейного выхода L | 18-GND линейного выхода R | 28-линейный выход L
8-подсветка | 20-упр.ант | 36-PHONE INTERFACE
9-BAT+ | 21-A+ | 39-GND линейного выхода R
10-динамик LR- | 22-GND | 40-линейный выход R
11-динамик LR+ | 23-динамик RR- | 48-PHONE INTERFACE
12-динамик LF+ | 24-динамик RR+ | -
13-динамик LF- | 25-динамик RF+ | -

KIA PRIDE

KIA Pride | 1-A+ | 9-динамик RR+ | 13-динамик LF+
 | 2-GND | 10-динамик RR- | 14-динамик LF-
 | 3-BAT+ | 11-динамик RF+ | 15-динамик LR+
 | 4-подсветка | 12-динамик RF- | 16-динамик LR-

LG ( TCC-8020)

LG TCC-8020 | 1-динамик RR+ | 5-динамик RF- | 9-динамик LR+
 | 2-динамик RR- | 6-BAT+ | 10-ANT
 | 3-GND | 7-A+ | 11-динамик LF-
 | 4-динамик RF+ | 8-динамик LR- | 12-динамик LF+

MERCEDES (BECKER AVUS, AVUS2000, GRAND PRIX)

Mercedes A.A.-упр.ант
1-BAT+
2-подсветка
3-A+
4-GND

MERCEDES

Mercedes | A | B
 | 4-BAT+ | 1-динамик RR+
 | 5-упр.ант | 2-динамик RR-
 | 6-подсветка | 3-динамик RF+
 | 7-A+ | 4-динамик RF-
 | 8-GND | 5-динамик LF+
 | - | 6-динамик LF-
 | - | 7-динамик LR+
 | - | 8-динамик LR-

MITSUBISHI CARISMA, COLT, ECLIPSE, PAJERO, LANCER

Mitsubishi CARISMA, COLT, ECLIPSE, PAJERO, LANCER | 1-динамик RR+ | 8-динамик LR-
 | 2-динамик LR+ | 10-A+
 | 3-упр.ант | 11-BAT+
 | 4-подсветка + | 12-подсветка
 | 5-динамик LF+ | 13-динамик LF-
 | 6-динамик RF+ | 14-динамик RF-
 | 7-динамик RR- | GND-обод разьема

NATIONAL RM-Z11SAB

A | B | C
1-Не еспользуетя | 1-Не еспользуетя | 1-Динамик LF-
2-Динамик LR- | 2-Общий (GND) | 2-Динамик RF-
3-Динамик RR- | 3-Подсветка | 3-Питание антенны
4-Не еспользуетя | 4-Ватарея + | 4-Динамик LF+
5-Динамик LR+ | 5- | 5-Динамик RF+
6-Динамик RR+ | 6- | 6-Питание EEPROM

NISSAN

Nissan
1-динамик LR+ | 6-динамик RF+ | 11-динамик RF-
2-динамик RR+ | 7-A+ | 12-упр.ант
3-динамик LR- | 8-подсветка | 13-GND
4-динамик RR- | 9-BAT+ | -
5-динамик LF+ | 10-динамик LF- | -

OPEL Philips SC201, Blaupunkt SC202, Grundig CAR200

Opel | A | B
 | 4-BAT+ | 1-динамик RR+ (нет в CAR200)
 | 5-упр.ант | 2-динамик RR- (нет в CAR200)
 | 6-подсветка | 3-динамик RF+
 | 7-A+ | 4-динамик RF-
 | 8-GND | 5-динамик LF+
 | C | 6-динамик LF-
 | 1-SDA | 7-динамик LR+ (нет в CAR200)
 | 2-SCL | 8-динамик LR- (нет в CAR200)
 | 3-GND | -
 | 4-MCS (MBR) | -

OPEL FRONTERA

Opel Frontera | 1-A+ | 12-динамик RF-
 | 3-BAT+ | 13-динамик LF+
 | 4-подсветка | 14-динамик LF-
 | 5-упр.ант | 15-динамик LR+
 | 9-динамик RR+ | 16-динамик LR-
 | 10-динамик RR- | GND-обод разьема
 | 11-динамик RF+ | -

PANASONIC CQ-RD915LEN, DP-200V (с CD диском)

Panasonic CQ-RD915LEN, DP-200V
1-TEL MUTE (?) | 5-динамик LR- | 9-подсветка (?) | 13-динамик LF-
2-динамик RR+ | 6-GND | 10-динамик RF+ | 14-упр.ант
3-динамик RR- | 7-A+ | 11-динамик RF- | 15-BAT+
4-динамик LR+ | 8-BAT+ | 12-динамик LF+ | 16-GND

PANASONIC CQ-H03,04,06,07,08; CQ-J03, CQ-D50, CQ-RD50

Panasonic CQ-H03,04,06,07,08; CQ-J03, CQ-D50, CQ-RD50, CQ-DP31EG, CQ-DP41EG, ...
1-линейный выход R (не все) | 8-динамик LR- | 15-динамик RF
2-линейный выход L (не все) | 9-BAT+ (не все) | 16-динамик RR+
3-ANT GND | 10-A+ | 17-динамик LF-
5-динамик RF+ | 11-TEL MUTE (не все) | 18-динамик LR+
6-динамик RR- | 12-GND линейных выходов (не все) | 19-GND
7-динамик LF+ | 13-ANT | 20-упр.ант

PANASONIC CQ-DP31EG, CQ-DP41EG

1-линейный выход RR | 6-динамик RR- | 11-TEL MUTE | 16-динамик RR+
2-линейный выход LR | 7-динамик LF+ | 12-GND линейных выходов | 17-динамик LF-
3-ANT GND | 8-динамик LR- | 13-ANT | 18-динамик LR+
4-линейный выход LF | 9-BAT+ | 14-линейный выход RF | 19-GND
5-динамик RF+ | 10-A+ | 15-динамик RF- | 20-упр.ант

PEUGEOT

Peugeot | 1-динамик RF+ | 8-динамик RF-
 | 2-динамик RR+ | 9-динамик RR-
 | 3-GND | 10-BAT+
 | 4-упр.ант | 11-подсветка
 | 5-A+ | 12-динамик LR-
 | 6-динамик LR+ | 13-динамик LF-
 | 7-динамик LF+ | -

PHILIPS

PHILIPS SC201, CAR400, CCR600

PHILIPS SC201

A | B | C
4-BAT+ | 1-динамик RR+ | 1-SDA
5-упр.ант | 2-динамик RR- | 2-SCL
6-подсветка | 3-динамик RF+ | 3-GND
7-A+ | 4-динамик RF- | 4-MCS (MBR)
8-GND | 5-динамик LF+ | -
- | 6-динамик LF- | -
- | 7-динамик LR+ | -
- | 8-динамик LR- | -

PHILIPS CAR400

A | B | C
1-SDV | 1-динамик RR+ | 1-SDA
2-SAC | 2-динамик RR- | 2-SCL
3-TEL MUTE | 3-динамик RF+ | 3-TIS
4-BAT+ | 4-динамик RF- | 4-MRQ
5-упр.ант | 5-динамик LF+ | 6-DDL
6-подсветка | 6-динамик LF- | -
7-A+ | 7-динамик LR+ | -
8-GND | 8-динамик LR- | -

PHILIPS CCR600

A | B | C
1-SDV | 1-динамик RR+ | 1-SDA
2-SAC | 2-динамик RR- | 2-SCL
3-TEL MUTE | 3-динамик RF+ | 3-TIS
4-BAT+ | 4-динамик RF- | 4-MRQ
5-упр.ант | 5-динамик LF+ | 5-CL
6-подсветка | 6-динамик LF- | 6-DDL
7-A+ | 7-динамик LR+ | 7-CH
8-GND | 8-динамик LR- | 8-IH
- | - | 9-CDL
- | - | 10-CDR

PHILIPS DC670

Philips DC670 1-GND
2-A+
3-подсветка
4-упр.ант
5-BAT+
6- -----
7- -----

PHILIPS

PHILIPS | A | B | C
 | 1-TEL MUTE | 1-динамик RR+ | 1-линейный выход LR
 | 2-REMOTE GND | 2-динамик RR- | 2-линейный выход RR
 | 3-REMOTE | 3-динамик RF+ | 3-GND линейных выходов
 | 4-BAT+ | 4-динамик RF- | 4-линейный выход LF
 | 5-упр.ант | 5-динамик LF+ | 5-линейный выход RF
 | 6-подсветка | 6-динамик LF- | 13-D2B+
 | 7-A+ | 7-динамик LR+ | 14-D2B-
 | 8-GND | 8-динамик LR- | 15-GND
 | - | - | 16-+12V PERMANENT
 | - | - | 17-+12V SWITCH
 | - | - | 18-AUDIO GND
 | - | - | 19-AUDIO L
 | - | - | 20-AUDIO R

PIONEER KEH-1010QR

KEH-1010QR | 6-динамик LF,RF- | 14-GND | 19-динамик RF+
 | 8-динамик LR,RR- | 16-ант | 20-динамик LR+
 | 9-динамик LF+ | 17-GND Aнт | -
 | 10-динамик RR+ | 18-BAT+ | -

PIONEER KE-1900

Pioneer KE-1900 | 1-упр.ант | 3-динамик RF+ | 5-динамик LF+ | 7-A+
 | 2-BAT+ | 4-динамик RF- (???) | 6-динамик LF- (???) | 8-GND

PIONEER KE-1700SDK

Pioneer KE-1700SDK | 1-динамик LF+ | 14-GND динамиков
 | 2-динамик RF+ | 17-GND
 | 7-A+ | 18-GND (с обода разьема)
 | 8-упр.ант | 20-ANT GND
 | 10-ANT | -

PIONEER KEH-1950

1-упр.ант | 5-динамик LF- | 9-динамик LR-
2-A+ | 6-динамик LF+ | 10-динамик RR+
3-динамик RF- | 7-BAT+ | 11-динамик RR-
4-динамик RF+ | 8-динамик LR+ | 12-GND

PIONEER KEH-2500R

Pioneer KEH-2500R, ... | 1-упр.ант | 5-динамик LF- | 9-динамик LR-
 | 2-A+ | 6-динамик LF+ | 10-динамик RR+
 | 3-динамик RF- | 7-BAT+ | 11-динамик RR-
 | 4-динамик RF+ | 8-динамик LR+ | 12-GND

PIONEER KEH-2600, KEH-3600

KEH-2600, KEH-3600 | 1-упр.ант | 5-динамик RF+ | 9-динамик RR+
 | 2-A+ | 6-динамик RF- | 10-динамик RR-
 | 3-динамик LF+ | 7-динамик LR+ | 11-BAT+
 | 4-динамик LF- | 8-динамик LR- | 12-GND

PIONEER KEH-3800 (RDS)

Pioneer KEH-3800 (RDS) | 1-TEL MUTE | 6-динамик LF- | 11-динамик RR+
 | 2-упр.ант | 7-динамик LF+ | 12-динамик RR-
 | 3-A+ | 8-BAT+ | 13-GND
 | 4-динамик RF- | 9-динамик LR+ | -
 | 5-динамик RF+ | 10-динамик LR- | -

PIONEER DEH-P443R

Pioneer DEH-P443R | 1-GND | 7-динамик RF- | 12-DRSW
 | 2-упр.ант | 8-динамик RF+ | 13-динамик LR-
 | 4-TEL MUTE | 9-BAT+ | 14-динамик LR+
 | 5-динамик LF- | 10-подсветка | 15-динамик RR-
 | 6-динамик LF+ | 11-A+ | 16-динамик RR+

PIONEER DEH-624R

Pioneer DEH-624R | 1-динамик LR- | 6-динамик LF- | 11-динамик RF+
 | 2-динамик RR- | 7-динамик LR+ | 12-динамик LF+
 | 3-упр.ант | 8-динамик RR+ | -
 | 4-GND | 9-BAT+ | -
 | 5-динамик RF- | 10-A+ | -

PIONEER DEH-790SDK

Pioneer DEH-790SDK | 1-TEL MUTE | 6-GND
 | 2-A+ | 7-BAT+
 | 3-подсветка | 8-упр.усилит
 | 4-динамик RF+ | 9-динамик RF-
 | 5-динамик LF+ | 10-динамик LF-

PIONEER DEH-M980RDS, KEH-M8300RDS, KEH-M9300RDS

Pioneer DEH-M980RDS, KEH-M8300RDS, KEH-M9300RDS | 1-динамик LR- | 6-динамик RF- | 11-BAT+
 | 2-динамик RR- | 7-динамик LF- | 12-упр.ант
 | 3-TEL MUTE | 8-динамик LR+ | 13-динамик RF+
 | 4-A+ | 9-динамик RR+ | 14-динамик LF+
 | 5-подсветка | 10-GND | -

PIONEER KEH-M7005W

Pioneer KEH-M7400RDS | 1-BAT+ | 6-BAT+
 | 2-динамики RF+ | 7-динамик RR+
 | 3-динамики LF+ | 8-динамик RR-
 | 4-динамик F- | 9-динамики LR+
 | 5-GND | 10-динамик LR-

PIONEER KEH-M7400RDS

Pioneer KEH-M7400RDS | 1-ANT REMOTE | 5-динамик LF+ | 8-динамик RR+
 | 2-A+ | 6-динамики L- | 9-динамики R-
 | 4-BAT+ | 7-динамик LR+ | 10-динамик RF+

PIONEER DEQ-9200

Pioneer DEQ-9200 | 1-GND | 3-ANT REMOTE
 | 2-A+ | 4-подсветка

PIONEER KEH- M9800

1-Динамик RR- | Ч | 10-Общий |  | 17-Питание память
2-Динамик RR+ |  | 11-Батарея 12в |  | 18-Gnd лин. выход
3-Gnd |  | 12-Динамик LR- | Ч | 19-Выход L лин
4-Динамик RF- | Ч | 13-Динамик LR+ |  | 20-Выход R лин
5-Динамик LF- | Ч | 14-Динамик RF+ |  | -
9-Питание антенна B+ |  | 15-Динамик LF+ |  | -

PIONEER

Pioneer | 1-BAT+ | 3-ANT REMOTE | 9-динамик L+ | 11-ANT
 | 2-A+ | 7-динамик R+ | 10-GND динамиков | 12-ANT GND