Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: Djanumov_21, grabovski, Андреи  
Форум Автоэлектриков » ВОПРОС СПЕЦИАЛИСТУ » ВОПРОС СПЕЦИАЛИСТУ » Лада Калина, неработает бензонасос
Лада Калина, неработает бензонасос
krendel
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Знакомый попросил прозвонить  мультиметром  бензонасос, так как при повороте ключа зажигания он не работает. Проверил, масса на разъем бензонасоса приходит, а +12 нет. Кинули + 12v на него напрямую насос заработал, проверил реле включения бензонасоса дав мычку на 87 и 30 по схеме, насос заработал.
Встал мультиком на 86 и 85, при повороте ключа зажигания мультиметр показал 8 вольт вместо положенных 12. Проверил по отношению к массе 86 (а может и 85, сейчас точно не помню) приходило + 12, видимо команда (минус) на вкл реле не приходит с эбу.
Дай думаю отцеплю разъём с эбу,может там контакт плохой, отцепил и подключил обратно, насос заработал, но погоняв так раза три четыре насос поворотом ключа зажигания он перестал опять работать. Вытащил и вставил разъем опят, опять та же байда, раза три сработает и опять не включается.
Дайка попробую  эту же манипуляцию произвести с аккумулятором, отцепляем клемму с него чтобы все обесточить, подключаем её обратно и вуаля, насос опять временно срабатывает, а потом не хочет, пока не обесточим эбу.
Может кто то встречался с данной проблемой, неужто эбу шалит?
Сообщение отредактировал krendel - Вторник, 05.01.2021, 14:57
Прикрепления: 1748697.jpg(73.4 Kb)
Bride2
Подполковник
Группа: Проверенные
Сообщений: 135
Репутация: 7
Статус: Оффлайн
 
масса эбу
Форум Автоэлектриков » ВОПРОС СПЕЦИАЛИСТУ » ВОПРОС СПЕЦИАЛИСТУ » Лада Калина, неработает бензонасос
  • Страница 1 из 1
  • 1
Поиск: