чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Новый лямбда-зонд умирает за пять километров
Новый лямбда-зонд умирает за пять километров
PhantomouseДата: Воскресенье, 19.02.2017, 14:08 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 4

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Добрый день.
После замены датичика кислорода он отлично работает, но всего после пяти километров пробега (я еду с ноутбуком, подключенным к OBD2) коридор показаний составляет уже 0,4-0,5 вольта, а еще через некоторое время сигнал навсегда замирает на отмеке в 0,45В. ПЯТЬ КИЛОМЕТРОВ! НОВЫЙ ДАТЧИК!!! ))) Уже просто крик души )). Повторял дважды, оба раза брал "оригинальный" BOSCH. Датчик без следов перегрева или нагара. Во второй раз для интереса вкрутил новый датчик и покатался часок не подключая его к проводке, чтобы исключить вариант "горячий выхлоп/детонация убивает датчик". На моём авто предусмотрен один зонд, устанавливаемый перед катализатором.
Автомобиль Alfa Romeo 156 1999г.в. (CF2).
 
АндреиДата: Воскресенье, 19.02.2017, 16:26 | Сообщение # 2
Гуру-практик.
Группа: Модераторы
Сообщений: 2694

Миним.выплата 100р.
Репутация: 52
Статус: Offline
Топливо с присадкам,при ремонте двигателя использовали силикон,что-то отравляет активный слой,чем кроме ноута смотрите? Какие проблемы с двигателем кроме показаний Л.З.?
Судя по всему вы не специалист,видимо взяли по случаю шнурок,и вставили его в разьем.
Переместил вашу тему в прошу помочь.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
PhantomouseДата: Воскресенье, 19.02.2017, 18:00 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 4

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Я не автоэлектрик ). Моя специализация - СКУД, ОПС и подобная автоматика. Осциллограф и тестер в наличии, паяльник умею держать ). Надеюсь услышать совет в стиле "да, была у меня такая штука на практике, стоит в первую очередь посмотреть вот такую цепь в ЭБУ" или что-то в этом роде. Вдруг проблема широко известна в узких кругах, так сказать )).
 
grabovskiДата: Воскресенье, 19.02.2017, 18:08 | Сообщение # 4
офигительный
Группа: Модераторы
Сообщений: 856

Миним.выплата 100р.
Репутация: 15
Статус: Offline
Phantomouse, а на стоячей заведенной машине какие показания? 5км это около 5-7 минут работы двигателя.поганяйте без нагрузки.это приблизительное время прогрева датчика.так что будем посмотреть .(и бош уже очень давно неоригинал я ставлю универсалки и никакого гимора.а переплачивать за красивую коробочку невижу смысла.

если чтото зделать то чтото и получится!!!
 
PhantomouseДата: Воскресенье, 19.02.2017, 18:18 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 4

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Лямбда прогревается, если вы про это. После замены датчика прогрелся, дождался пока ЭБУ перейдёт в Closed Cirquit по лямбде, убедился, что показания болтаются в ответ на перегазовку и отпускание педали газа и поехал. Сразу после замены движок перестало "подтраивать", двигатель стал работать тише, ответ на педаль газа стал быстрым и сильным (пришлось приноровляться трогаться без пробуксовки). После третьего светофора опять вернулся провал после нажатия газа и нестабильная работа движка и опять загорелась ошибка "Lambda Sensor".
На стоящей машине картина такая же, как в движении (уже еще немного поездил, и зонд окончательно скис): рисует только прямую линию на уровне 0,45 вольта (есть "иголки" на 0,4-0,5В, но больше похоже на помехи).

Старый зонд в чёрной саже. Ну, оно и понятно - перерасход без показаний лямбды нещадный.


Сообщение отредактировал Phantomouse - Воскресенье, 19.02.2017, 18:20
 
АндреиДата: Воскресенье, 19.02.2017, 18:29 | Сообщение # 6
Гуру-практик.
Группа: Модераторы
Сообщений: 2694

Миним.выплата 100р.
Репутация: 52
Статус: Offline
Мало информации,подумайте логически,отравление слоя(как я выше писал),бракованная партия Л.З.,а может на датчик поступает то что поступать не должно,зачем вы пользуетесь левым шнурком когда есть осциллограф? ,скрин осциллограммы сделайте,сколько проводов у лямбды,предистория,была ли капиталка,может закидывает его просто,и дело в масле?

ИМХО если имеете дело с электроникой должны сами понимать что с такой информацией вас просто проигнорируют или забанят,в электронных форумах новичков с низким уровнем подготовки в лучшем случае игнорируют когда они пытаются найти легкие ответы на трудные вопросы.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
PhantomouseДата: Воскресенье, 19.02.2017, 19:03 | Сообщение # 7
Рядовой
Группа: Пользователи
Сообщений: 4

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Я готов дать любые подробности по запросу ). Не уверен, с чего начать ).
Распилил для интереса старую лямбду (которая год мёртвой с первого дня в качестве заглушки в выхлопной проездила). Внутри белый абсолютно чистый керамический элемент. Окалины, масла или чего-то подозрительного нигде нет, только сухая черная сажа тонким слоем на металлических деталях (защитных колпаках?).
Лямбда 4-проводная, циркониевая. На неё от ЭБУ поступает 0,45 вольта. Это я проверил. Ток не замерял, не имею понятия какое на Л.З. должно быть ограничение по току. Есть информация?
Шнурком менее инвазивно, КМК. С лямбды то не шибко высокочастотный сигнал... Сниму осциллограмму, выложу, ок.
За отравление слоя думал в первую очередь, но не за двадцать же минут?! Я топлю 95-м, льюсь на одной заправке около дома. Брак маловероятен - покупал зонды с разницей по времени больше года. Один универсальный (без фишки), второй - точно под мой авто с заводским коннектором. Двигатель с первым датчиком был ушатан, но сегодня только что с капиталки, ещё даже тысячи не прошел. Масло не жрёт.
Всегда думал, что форумы - они как раз для того и нужны, чтобы опытные делились опытом с "новичками". Я ж не "рассчитать сопротивление шоб деоды в ДХО ни замаргали" прошу ))). Мне совет да доброе слово бы ).
Предыстории нет. Купил тачку с убитым движком, диагностика показала ошибку лямбда-зонда, взгляд на "кардиограмму" не оставил сомнений в том, что зонд умер. Старый зонд был выкручен и выброшен, новый вкручен и тачка ожила. Пробная поездка закончилась смертью зонда и возвратом к туплению и перерасходу. Я решил отложить это дело до тех времен, пока не откапиталю движок. Капиталка проведена, датчик вновь заменен, но история повторилась.


Сообщение отредактировал Phantomouse - Воскресенье, 19.02.2017, 19:08
 
PeredankoffДата: Пятница, 24.02.2017, 12:10 | Сообщение # 8
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Добрый день, может я конечно не прав... но сталкивался с подобной ситуацией, проверь генератор, при небольшом перенапряжении перегорает нагреватель на лямбде... на лампочки и др. датчики может не повлиять..
 
АндреиДата: Пятница, 24.02.2017, 12:28 | Сообщение # 9
Гуру-практик.
Группа: Модераторы
Сообщений: 2694

Миним.выплата 100р.
Репутация: 52
Статус: Offline
Отравлять может быстро,если в выхлопе пары от силиконового герметика(активный слой тонкий),или присадки в топливе,возможно иногда импульсы левые на него проскальзывают,где-то в проводке коротит(записать бы "кардиограмму" его умирания осциллограф у вас запоминает?),или с ЭБУ проблемы,кто знает что у него там наворотили за эксплуатацию.Не должен он умирать,так быстро.

В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
АндреиДата: Пятница, 24.02.2017, 12:38 | Сообщение # 10
Гуру-практик.
Группа: Модераторы
Сообщений: 2694

Миним.выплата 100р.
Репутация: 52
Статус: Offline
Peredankoff, Читайте тему,подогрев Л.З. подразумевается нормальный.

В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
PeredankoffДата: Пятница, 24.02.2017, 13:25 | Сообщение # 11
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Почитал, что то про это не слова, при смерти нагревателя.... оно тоже встает на одном месте.... особенно бош)))) а иногда попадаются такие лямбды.... что любым сканом показания... 0,00В.))) да еще гад работает исправно и чек не загорается)))

Добавлено (24.02.2017, 13:25)
---------------------------------------------
Либо пусть проверит проводку от  самой фишки подключения  л.з. до мозга... машинка не новая... зелененький налет в фишке не исключение))) так же как и перелом с перетертостью в жгуте

 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Новый лямбда-зонд умирает за пять километров
Страница 1 из 11
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017