Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: электрик, grabovski, Андреи  
Форум Автоэлектриков » СХЕМЫ » НУЖНА СХЕМА » сигнализация Мистери Хамелеон Z20 (прошу помочь)
сигнализация Мистери Хамелеон Z20
golowadcky
Рядовой
Группа: Пользователи
Сообщений: 9
Репутация: 0
Статус: Оффлайн
 
В один прекрасный день на заведенном двигателе внезапно включился стартер... Поиски неисправности длились долго (ну не электрик я). В конце концов было установлено, что на контактах 1-2 реле стартера в момент включения ключа в рабочее положение появляется напряжение 11-12 вольт, срабатывает стартер. Напряжение появляется на 20-25 секунд, после чего пропадает на некоторое время, потом цикл повторяется. Методом научного тыка была снята сигнализация, где осмотром установлено - выгорело несколько конденсаторов, подгорело реле, но оно рабочее. Вопрос можно ли запитать блок автозапуска (оставить его включенным), если да, то какие действия необходимо выполнить?







Прикрепления: 3632997.jpg(16.8 Kb) · 2421602.jpg(68.6 Kb) · 8232614.jpg(36.5 Kb) · 9229626.jpg(36.8 Kb)
пупок
Генералиссимус
Группа: Пользователи
Сообщений: 113
Репутация: 7
Статус: Оффлайн
 
Навряд ли, судя по описанию у тебя как раз и навернулся блок автозапуска, это он включал работу стартера--"Напряжение появляется на 20-25 секунд", можно оставить просто сигнализацию, а автозапуск не подсоединять...А если хочешь автозапуск, то несомненно меняй полностью, с этим не шути...так и до пожара не далеко ( не дай бог)...
Добро пожаловать на сайт -
ilyxa1996
Рядовой
Группа: Пользователи
Сообщений: 14
Репутация: 2
Статус: Оффлайн
 
выкинь эту сигналку подальше от греха
и поставь scher-khan magikar 5
golowadcky
Рядовой
Группа: Пользователи
Сообщений: 9
Репутация: 0
Статус: Оффлайн
 
Отдавал сигнализацию установщику сигнализаций на ремонт. Соответственно не починил. попробовал обойти блок запуска двигателя от сигнализации. Поступил следующим образом: отключил провод тонкий черный с жёлтой полосой и черный с жёлтой полосой толстый - соединил их между собой (6-ти контактный силовой разъём). Машину завел. Стартер самопроизвольно не включается. Меня смущает толстый жёлтый провод он тоже согласно описания подключается к стартеру

Добавлено (16.03.2012, 21:38)
---------------------------------------------

Quote (ilyxa1996)
выкинь эту сигналку подальше от греха
и поставь scher-khan magikar 5

Поставить -то конечно нуно, но машину еще и перегнать нужно в свой гараж, а то стоит на работе, ни завести, ни буксировать - коробка автомат, руль блокируется, паркинг срабатывает, а вставишь ключ, она заводится - без аккумулятора никак. На других машинах говорили кнопка есть отключения коробки. У меня на Ниссане её нет.
Прикрепления: 5867587.jpg(63.1 Kb)
электрик
Генерал-полковник
Группа: Пользователи
Сообщений: 800
Репутация: 23
Статус: Оффлайн
 
golowadcky,
Quote (golowadcky)
Меня смущает толстый жёлтый провод он тоже согласно описания подключается к стартеру
это +12в зажигание, неотключай.
golowadcky
Рядовой
Группа: Пользователи
Сообщений: 9
Репутация: 0
Статус: Оффлайн
 
Quote (электрик)
это +12в зажигание, неотключай.

Спасибо, всё понятно.
Гость
Группа: Гости
 
Проблема в следующем,почему я задаю функцию запуска двигателя по температуре к примеру -18,светодиод на панеле вспыхивает 3раза,температура опускается до -24 показывает брелок кнопка SET-авто не заводилась ни разу.Завел с ключа.И еще функция автозапуска по температуре сама сбрасывается после того как я сам завожу авто принудительно ДИСТАНЦИОННО,то есть программировать эту функцию приходиться каждый вечер,что очень не удобно.Это неисправность конкретно моей сигналки или это изобретение производителя.Да-имеется запасной комплект Z-20(покупался из за брелка обратной связи)Заранее спасибо.
golowadcky
Рядовой
Группа: Пользователи
Сообщений: 9
Репутация: 0
Статус: Оффлайн
 
Quote (Гость)
задаю функцию запуска двигателя по температуре к примеру -18,светодиод на панеле вспыхивает 3раза,температура опускается до -24 показывает брелок кнопка SET-авто не заводилась ни разу
скорее всего проблема в том, что датчик температуры не установлен, при установке сигналки меня установщик в г. Ростове-на-Дону предупредил, что датчик не установлен, но я особо не обратил внимание на его предупреждение. Впоследствии такая же беда - на морозе не заводилась и не прогревала, хотя автозапуск работал...
Гость
Группа: Гости
 
Ребят, нужна ваша помощь. не могу поставить машину(21099) на авто запуск (сигналка мистери хамелион Z8) заменил стартер на редукторный и начались эти неприятности, система срабатывает, а машина не закрывается и продолжает работать, на брелоке высвечивается ошибка. Подскажите кто что может...
golowadcky
Рядовой
Группа: Пользователи
Сообщений: 9
Репутация: 0
Статус: Оффлайн
 
проверь  массу  между двигателем  и кузовом,  скорей  всего плохой  контакт. После  замены стартера хоть с редуктором, хоть  без  таких глюков  не  должно  быть.
Форум Автоэлектриков » СХЕМЫ » НУЖНА СХЕМА » сигнализация Мистери Хамелеон Z20 (прошу помочь)
  • Страница 1 из 1
  • 1
Поиск: