Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: eugenbg, Андреи, grabovski  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » АВТОЭЛЕКТРИКА » Блок климата в Делике работает нестабильно
Блок климата в Делике работает нестабильно
LexxeHoK
Рядовой
Группа: Пользователи
Сообщений: 8
Репутация: 0
Статус: Оффлайн
 
Добрый день.
КУпил на разборе блок управление климатом передний на делику. Поставил-подключил, всё работает. На утро завел - дисплей не работает. Кнопки не реагируют. Зато подсветка пашет. через час ещё раз завел машину - всё функции работают. весь день катался норма. На утро опять только подсветка!
Проблема в блоке или проводке? Старый блок работал стабильно. Новый отличается только расположением разъемов - они в обратном порядке, но все штекера подходят.
Сообщение отредактировал LexxeHoK - Среда, 23.05.2018, 06:26
Прикрепления: 9056109.jpg(40.2 Kb)
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3208
Репутация: 59
Статус: Оффлайн
 
Может залили сам блок на разборке? ,у них там вечно запчасти в сырости лежат.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
LexxeHoK
Рядовой
Группа: Пользователи
Сообщений: 8
Репутация: 0
Статус: Оффлайн
 
Да вроде у этих условия очень хорошие для хранения. На полке склада. Снаружи блок в идеале. Только разбирать-смотреть или назад возвращать.
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3208
Репутация: 59
Статус: Оффлайн
 
Вообще в идеале взять другой,зачем вам возня  с пропайкой разьемов,деталей?
А что с со старым блоком?

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » АВТОЭЛЕКТРИКА » Блок климата в Делике работает нестабильно
  • Страница 1 из 1
  • 1
Поиск: