Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: eugenbg, Андреи, grabovski  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » АВТОЭЛЕКТРИКА » Перепутал клемы, не заводится. Рено Лагуна 1 (Рено Лагуна 1, 1998 год. 1.6 двигатель (К4М))
Перепутал клемы, не заводится. Рено Лагуна 1
kiruscha42
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Всем привет. Проблема такая. Перепутали клемы на севшем аккумуляторе, секунд на 5. Потом подключили новый, не заводится. Не мигала лампа иммо и не работала магнитола, остальное все работало. Полезли в предохранители, нашли один в салоне, заменили. После этого иммо замигал и магнитола заработала. Но все равно не заводится, по электрике все приборы работают, предохранители целые и в салоне и под капотом. Стартер крутит. Подскажите что примерно может быть. Жду очереди к электрику, готовлю кошелек.
Сообщение отредактировал kiruscha42 - Четверг, 10.12.2020, 23:28
Жестянщик32
Рядовой
Группа: Пользователи
Сообщений: 8
Репутация: 0
Статус: Оффлайн
 
Так то много чего может быть. для начала нужно подключить клип, в этих авто без него вряд ли, что то сделаешь, ну или менять всё подряд если кошелёк позволяет. То что лампочка имо тухнет это ни о чём не говорит. иммо может оставаться активным. были случаи.
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » АВТОЭЛЕКТРИКА » Перепутал клемы, не заводится. Рено Лагуна 1 (Рено Лагуна 1, 1998 год. 1.6 двигатель (К4М))
  • Страница 1 из 1
  • 1
Поиск: