Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: Djanumov_21, grabovski, Андреи  
Форум Автоэлектриков » ВОПРОС СПЕЦИАЛИСТУ » ВОПРОС СПЕЦИАЛИСТУ » Проблема с ПТФ
Проблема с ПТФ
wishna777
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
Здравствуйте! Подключил туманки как показано на схеме, все работает... но проблема в том что когда оставляю машину на ночь, аккумулятор высасывает... на следующий день вытащил предохранитель и акума не села) подскажите в чем проблема? может схема не правильная?
Прикрепления: 0069573.jpg(45.5 Kb)
Олег13
Подполковник
Группа: Пользователи
Сообщений: 126
Репутация: 0
Статус: Оффлайн
 
Схема правильная, может подключил неправильно, предохранитель если выташил и все норм, даже не знаю на реле 30 выход пуст с реле нет связи пока не вкл. может косяк в управлении но т.к. говорите что выташили предохранитель (я так понимаю тот который указан на схеме) и норм то, полтергейст barbarian
автоэлектрика
wishna777
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
А может быть из за того что 86 контакт был на массе а 85 на кнопку???
И еще когда снимаю предохранитель, а потом вкл и выкл кнопкой то идет такой звук как будто туманки включились) это релюшка так щелкает? и должно ли так быть?
Сообщение отредактировал wishna777 - Понедельник, 16.02.2015, 18:44
Олег13
Подполковник
Группа: Пользователи
Сообщений: 126
Репутация: 0
Статус: Оффлайн
 
Да так должно быть т.к. реле работает как надо просто выхода на туманки нет, и если без предохранителя все норм то  barbarian И вот фаил так подключил реле

Добавлено (16.02.2015, 19:02)
---------------------------------------------
Да и не там ты ищешь по мойму или подсоединил не так как пишешь т.к. предохранитель нечего не отключает кроме выхода на туманки именно выхода bash
Сообщение отредактировал Олег13 - Понедельник, 16.02.2015, 19:06
Прикрепления: 5954279.jpg(42.8 Kb)

автоэлектрика
wishna777
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
т.е. подключил я правильно, если по схеме судить?
Олег13
Подполковник
Группа: Пользователи
Сообщений: 126
Репутация: 0
Статус: Оффлайн
 
посмотри картинку только кинул

Добавлено (16.02.2015, 19:09)
---------------------------------------------
Если по схеме то да, просто предохранитель исправить так как написал неможет проверь еще, возможно дело совершенно в другом


автоэлектрика
wishna777
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
а то что у меня контакты были наоборот 85 и 86 я выше писал, из за этого могло быть?
Олег13
Подполковник
Группа: Пользователи
Сообщений: 126
Репутация: 0
Статус: Оффлайн
 
если ты поставил предохранитель по схеме и вытаскивал именно тот предохранитель то нет
автоэлектрика
wishna777
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
Эх.. лано, спасибо)
Олег13
Подполковник
Группа: Пользователи
Сообщений: 126
Репутация: 0
Статус: Оффлайн
 
не за что
автоэлектрика
Fire
Генералиссимус
Группа: Пользователи
Сообщений: 1706
Репутация: 29
Статус: Оффлайн
 
Реле случайно не от хеллы взяли? Там другое подключение.
Ярославль. Ремонтирую лично.
Форум Автоэлектриков » ВОПРОС СПЕЦИАЛИСТУ » ВОПРОС СПЕЦИАЛИСТУ » Проблема с ПТФ
  • Страница 1 из 1
  • 1
Поиск: