чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: электрик, grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » СИГНАЛИЗАЦИИ » Tomahawk 9010.Проблемы с автозапуском
Tomahawk 9010.Проблемы с автозапуском
ReActiveДата: Суббота, 28.01.2017, 20:22 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Приветствую всех.Вот такая проблема с сигнашкой.Ставлю на автозапуск,все нормально.Проверяю,включается зажигание,потом начинает крутить стартер и в этот момент начала кручения стартером зажигание ОТКЛЮЧАЕТСЯ.Авто естественно не запускается.Стартер крутит 3 сек,и как перестает зажигание снова включается.И так 4 попытки,потом пищит что не удалось запустить.Куда можно копать?в 1 раз такая проблема
 
grabovskiДата: Суббота, 28.01.2017, 20:32 | Сообщение # 2
офигительный
Группа: Модераторы
Сообщений: 842

Миним.выплата 100р.
Репутация: 12
Статус: Offline
ReActive, проверь не перепутанные ли провода на силовом разьеме автозапуска.желтый толт. это зажигание на этом проводе в момент завода ключом не должно пропадать напряжение.если пропадает то неправильное подключение.ну и самое основное иммобилайзер обход зделан? напиши марку авто и год выпуска

если чтото зделать то чтото и получится!!!
 
ReActiveДата: Суббота, 28.01.2017, 20:34 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Цитата grabovski ()
проверь не перепутанные ли провода на силовом разьеме автозапуска.желтый толт. это зажигание на этом проводе в момент завода ключом не должно пропадать напряжение.если пропадает то неправильное подключение.ну и самое основное иммобилайзер обход зделан? напиши марку авто и год выпуска
ВАЗ 2110 2000г 8 к.л.Иммо видимо убито в мозгах,так как замок и ключи уже новые
 
grabovskiДата: Суббота, 28.01.2017, 20:37 | Сообщение # 4
офигительный
Группа: Модераторы
Сообщений: 842

Миним.выплата 100р.
Репутация: 12
Статус: Offline
ReActive, тогда проверяй на замке правильность подключения сигналки.может синий с желтым перепутанные на замок приходящие.

если чтото зделать то чтото и получится!!!
 
ReActiveДата: Суббота, 28.01.2017, 20:38 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Цитата grabovski ()
тогда проверяй на замке правильность подключения сигналки.может синий с желтым перепутанные на замок приходящие.
Спасибо,проверю!
 
aleksjudДата: Воскресенье, 29.01.2017, 22:20 | Сообщение # 6
Самый полезный участник форума2016.
Группа: Друзья
Сообщений: 1828

Миним.выплата 100р.
Репутация: 35
Статус: Offline
желтый провод от сиги должен быть подключен к голобому проводу с красной полосой на замке зажигания. если не так то подключение неправильное. если к нему то что то с сигналкой самой. можно попробовать скинуть все на заводские настройки. и еще вы её только ставите или уже стояла и начала проявлять такие проблемы?

Учись у прошлого, живи сегодня, надейся на завтра. Самое важное в жизни — это не переставать задавать вопросы.
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » СИГНАЛИЗАЦИИ » Tomahawk 9010.Проблемы с автозапуском
Страница 1 из 11
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017