Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Автосигнализация UNGO MS-3001 (Не работает. Прояснить некоторые вопросы. Как отключить.)
Автосигнализация UNGO MS-3001
Vektor-Iv
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Оффлайн
 
Распиновка центрального блока: http://www.autoelectric.ru/autoalarm/ungo/ms3001/ms3001-m.htm
Схема подключения: http://www.carfixin.com/file.asp?ID=675.
Симптомы:
1. Не реагирует на брелок.
2. Режим Valet включается, но невозможно снять блокировку стартёра.
3. При выключении зажигания квакает два раза. Фонари не моргают. Диод изредка моргает красным.
4. Сирену не включает.
5. Питание на провода 1, 2, 3 подаётся, предохранители исправны, обрывов нет (1:"-" , главная масса, 2:"+" , основное питание системы, 3: "+" , питание системы при включенном зажигании) .
6. В отключенном блоке цепь между контактами 1-3 прозванивается, а между 1-2 - нет (цепь разомкнута).

Машина долго стояла, заводил зимой один раз - сначала сигналка работала как положено, потом сама собой умерла, так и осталась в этом состоянии. И больше машину завести не получилось. Стартёр и зажигание исправны.

Должны ли звониться контакты 1-2 ?

Если должны, то какой элемент, вероятнее всего, может выйти из строя? (при визуальном, с лупой, осмотре платы блока дефектов и подозрительных следов не выявлено)

Как, временно, хотя бы, полностью отключить сигнализацию и обойти её блокировки, до выяснения или замены? Нужно ли лезть в замок зажигания? Установлены две релюхи в паре (очевидно, на блокировку, видимо, одна - нормально замкнута, вторая - нормально разомкнута). Буду признателен за подробную инструкцию для дилетанта. (авто - Пассат B-3)
Сообщение отредактировал Vektor-Iv - Среда, 04.07.2012, 11:45
электрик
Генерал-полковник
Группа: Пользователи
Сообщений: 800
Репутация: 23
Статус: Оффлайн
 
Vektor-Iv, на реле проложены провода синий- (отключи) и сине/красный-(на реле, замкни силовые 30 и 87)
и заводи. А прозваниваешь чем (сколько)
вторым брелком пробывал?
Прикрепления: 3337442.jpg(81.3 Kb)
Vektor-Iv
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Оффлайн
 
электрик, Спасибо за ответ.

Звоню цифровым мультиметром.

Результаты замеров на снятом и отключенном блоке:

1<>3 - 10,05 КОм
1<>2 - нет цепи
1<>5 - 7,46 КОм
1<>8 - нет цепи
1<>13 - нет цепи
3<>5 - 17,5 КОм
1<>11 - 19,13 КОм
1<>(синий боковой разъём) конт.1 - 00 (короткое)
3<>(синий боковой разъём) конт.1 - 10,05 КОм
5<>(синий боковой разъём) конт.1 - 4,46 КОм
11<>(синий боковой разъём) конт.1 - 19,13 КОм
1<>(белый боковой разъём на светодиод) конт.2 - 00 (короткое)
3<>(белый боковой разъём на светодиод) конт.2 - 10,05 КОм
5<>(белый боковой разъём на светодиод) конт.2 - 7,46 КОм
11<>(белый боковой разъём на светодиод) конт.2 - 19,15 КОм
Никакие иные контакты (они не указаны в перечне) в различных сочетаниях не звонятся.

Напряжение питания от борта на отсоединённой от блока колодке между контактами 1-2 и 1-3 - 12,4 В

Брелок моргает светодиодом при нажимании кнопок, нажимал их, вплотную приставив брелок к антенне. Напряжение батарейки - 11,35 V при номинале 12 V.

Вторым брелком мне в голову не пришло попробовать... Сегодня купил новую батарейку в него (напряжение 12,47 V) - завтра посмотрим. И другим пультом с новой батареей и старым с ней же, хотя я уже заранее поражен скепсисом на этот счёт...
Всё-таки, мне кажется, что между контактами 1-2 должна быть замкнутая цепь. Или я неправ?
Сообщение отредактировал Vektor-Iv - Четверг, 05.07.2012, 04:34
электрик
Генерал-полковник
Группа: Пользователи
Сообщений: 800
Репутация: 23
Статус: Оффлайн
 
Vektor-Iv, между контактами 1-2 нет замкнутой цепи, потребление в цепи до 50-100 миллиампер
между 1-3 напряжение появляется, только при вкл. зажигании.
блокировку пробывал убирать?
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Автосигнализация UNGO MS-3001 (Не работает. Прояснить некоторые вопросы. Как отключить.)
  • Страница 1 из 1
  • 1
Поиск: