Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
замок зажигания ваз-21099
сечик
Полковник
Группа: Пользователи
Сообщений: 183
Репутация: 2
Статус: Оффлайн
 
Всем доброго времени суток, Уважаемые форумчане ситуация следующая ,  у знакомого  ни чего ни чего,  потом  пропал свет , перестала работать печка и вентилятор системы охлаждения  и не крутит стартер  ( реле включения стартера   не щелкает ) ( ну мож еще что то -я не в курсе) заводил с толкача ,  ну я предположил что проблема в замке зажигания  , т е  контролькой  проверил на красном проводе  ( контакт 50) при положении стартер,- напряжения не была ,но   контролька пищала  типа как будто  этот провод  замыкает на массу ,  ну  она может быть и должно пищать так как    этот провод от контакта 50  идет  на обмотку реле включения стартера  а другим концом обмотки на массе, ну думаю  подам  плюс  через   свой предохранитель  на контакт 50  напрямую  ( минуя замок )  ну стартер то должен сработать  но  мой  предохранитель   сгорел , т е что получается  ???  или этот провод где то коротит на массу ( мож  что то с  катушкой реле включения стартера )  либо  этот провод коротит  под панелью на массу  ? так получаеться ?  тогда буквально   полчаса назад  все было нормально  ?   ну в том что  неисправен замок зажигания  в этом я практически уверен  а вот почему при подаче плюса на контак 50  происходит  короткое замыкание   как то есть сомнения  ,  подскажите пожалуйста, Масса вроди бы есть  заранее спасибо
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3402
Репутация: 59
Статус: Оффлайн
 
Сергей да когда ты перестанешь пользоватся этой своей пищащей контролькой,ставил предохранитель типа Maxi на 60 А и он сгорел,тогда да дело в проводке.Ты уверен что под капотом установлено реле стартёра???? Иногда его нет,и ты подавал +юс напрямую на соленоид ст-ра,а там минимум 40А.
сечик
Полковник
Группа: Пользователи
Сообщений: 183
Репутация: 2
Статус: Оффлайн
 
у меня у самого 99 ая и реле стартера есть  ну оно обычно  возле главного тормозного, ну  я смотрел  в темное время суток не чего невидно но в том районе, а щуп у меня через  самодельный  пред т е  беру обычный  стеклянный пред  негодный и припаиваю  от проволки волосок  ( или  два),  проверял  - при замыкании   они  перегорают!!!! ,  Может вы  скажите что  один или два волоска это мало, но у меня на рабочей  99-ой - я сдергивал   разьем с реле включения стартера   и на  одно гнездо в разьеме которое идет на втягивающее я подавал  плюс   и стартер молотил  очень хорошо и пред не сгорал  даже с одним волоском  на преде!!!!!!!!!!!!!!!!!!! ,  почему  там сгорел  пока загадка , ну думаю  кроме релющки  нечему  , на массу маловероятно ,,  кстати   даже если бы и не было релюшки но   я так думаю  судя по всем схемам  от замка зажигания (50) полюбому идет на втягивающее  и стартер должен закрутить
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3402
Репутация: 59
Статус: Оффлайн
 
Если у ст-ра как обычно стёрлись минусовые щетки,вот ваше короткое и есть.
Цитата сечик ()
пред не сгорал  даже с одним волоском
если волосок сечением в пол квадрата отлично верю.

Grigoriy91
Лейтенант
Группа: Друзья
Сообщений: 49
Репутация: 3
Статус: Оффлайн
 
по моему проще стартер отключить, проверить идет ли плюс от замка до стартера. да и стартер можно снять и на столе проверить. а дапльше уже сразу будет понятно куда копать
для работы двс должны быть два условия: 1)есть ЧТО поджигать, 2)есть ЧЕМ поджигать. так вот работа диагноста состоит в поиске то одного, то второго
сечик
Полковник
Группа: Пользователи
Сообщений: 183
Репутация: 2
Статус: Оффлайн
 
стартер отсоединить  времени не было  да и морозяка  минус 22,  я просто предположил что первое на ум на шло это замок зажигания , А вот если бы  проблема была б  в самом  стартере как вы пишите  что могли щетки замкнуть  , то  во первых   прям сразу  маловероятно что замкнуло щетки  ну  если бы и замкнуло  и если бы при этом замок зажигания  был рабочий  то    что б  было при повороте ключа на старт  ?  по моему короткое замыкание  и тем более     стартер не защищен предом - незнаю что б было ,  и во вторых если как вы пишете что проблема  в самом стартере  тогда  почему  вместе с ним пропали свет печка и вентилятор охлаждения ? P S.  а пред у меня на щупе действительно  с  одним волоском от обычного сетевого провода   и при подаче плюса на втягивающее  через него  молотит  так же как и  замком

Добавлено (20.12.2016, 22:34)
---------------------------------------------
ребята  , все нашли  , все таки  красный провод  который идет на стартер замыкал, НО вот почему  света , печки и вентилятора не было ??7,  мож,  провод  от  контакта 15/2  замыкал   на красный  ? всем спасибо за помощь

  • Страница 1 из 1
  • 1
Поиск: