чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 212»
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Проблемы с электрикой после установки камеры заднего вида
Проблемы с электрикой после установки камеры заднего вида
nalimychДата: Вторник, 17.01.2017, 10:13 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Всем привет! 
Помогите решить проблему или хотя бы подскажите куда копать.
Peugeot 4008 (аналог Mitsubishi ASX) 2012 г.в. Устанавливал камеру заднего вида. Камера китайская, вместо плафона подсветки. Установил, протянул провода к видеорегистратору. Проверил - работает. Стал подключать контрольный провод камеры к "плюсовому" проводу фонаря заднего хода, чтобы камера автоматически включалась при включении задней передачи. И вот после подключения этого провода вся электрика вышла из строя, половина электроприборов не работает (передние фары, магнитола, приборная панель), мигает салонная подсветка и передние поворотники. Провод от лампочки заднего хода сразу отсоединили, скинули клемму с аккумулятора. Минут 10 машина постояла, накинул клемму, включаю зажигание - электрика также глючит.  
Даже не представляю, что смотреть? Больше никуда не лазили. Кроме этого провода от лампочки фонаря заднего хода ничего не трогали. Кстати, эта лампочка и сейчас горит при включении задней передачи. 
Всем заранее спасибо за помощь!
 
grabovskiДата: Вторник, 17.01.2017, 10:39 | Сообщение # 2
офигительный
Группа: Модераторы
Сообщений: 827

Миним.выплата 100р.
Репутация: 12
Статус: Offline
nalimych, смотри предохранители.у лягушатников опись предов не всегда адекватная так что ищи по порядку контролькой на 12в. продается в любом автоагазине и сувенирных ларьках surprised .и самое главное поставь пред на 5 ампер больше чем стоял.бо после 2000 года преды ставят в минус запас по мощности.

если чтото зделать то чтото и получится!!!
 
nalimychДата: Вторник, 17.01.2017, 10:46 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Спасибо за ответ. Тестер есть, пошёл проверять предохранители. Только я не совсем понимаю, если это какой то конкретный пред (или несколько), почему вся электрика чудит? Лампочки самопроизвольно мигают, кстати тускло мигают, не в полный накал.
 
grabovskiДата: Вторник, 17.01.2017, 10:50 | Сообщение # 4
офигительный
Группа: Модераторы
Сообщений: 827

Миним.выплата 100р.
Репутация: 12
Статус: Offline
nalimych, а ты когда ззади подключался никакую массу неоткрутил?

если чтото зделать то чтото и получится!!!
 
nalimychДата: Вторник, 17.01.2017, 11:07 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Нет, кроме одного провода от лампочки заднего хода больше вообще ничего не трогал.
 
sergrinДата: Вторник, 17.01.2017, 11:33 | Сообщение # 6
Генералиссимус
Группа: Пользователи
Сообщений: 186

Миним.выплата 100р.
Репутация: 3
Статус: Offline
У Вас все блоки контролируют эл.цепи по току. Обойти можно, если камеру подключить через диод. Чтобы блок не "видел" вашей камеры

Электрика - наука до конца не изучена
 
nalimychДата: Вторник, 17.01.2017, 11:41 | Сообщение # 7
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Камеру отключили сразу же как начались глюки. Сейчас главный вопрос как оживить машину вообще. Предохранители проверил, один поменял (омыватель вроде). Все тоже самое, при включении зажигания, электроника сходит с ума, напряжение на аккумуляторе падает с 12 до 3 вольт.
 
grabovskiДата: Вторник, 17.01.2017, 11:48 | Сообщение # 8
офигительный
Группа: Модераторы
Сообщений: 827

Миним.выплата 100р.
Репутация: 12
Статус: Offline
nalimych, ты напряжение на клемах акума проверяеш?может у тебя елементарно окисел на клемах сними и почисти не лишнее будет.или акум умер  wacko .бывает и такое!!!

если чтото зделать то чтото и получится!!!
 
nalimychДата: Вторник, 17.01.2017, 12:27 | Сообщение # 9
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Да нет, клеммы не окисленные. Аккумулятор хороший.
 
grabovskiДата: Вторник, 17.01.2017, 13:46 | Сообщение # 10
офигительный
Группа: Модераторы
Сообщений: 827

Миним.выплата 100р.
Репутация: 12
Статус: Offline
nalimych, СТАРТЕРОМ КРУТИТ?

если чтото зделать то чтото и получится!!!
 
andru6Дата: Вторник, 17.01.2017, 13:46 | Сообщение # 11
Полковник
Группа: Проверенные
Сообщений: 162

Миним.выплата 100р.
Репутация: 7
Статус: Offline
Цитата nalimych ()
напряжение на аккумуляторе падает с 12 до 3 вольт.
Цитата nalimych ()
Да нет, клеммы не окисленные. Аккумулятор хороший.

Что-то не стыкуется...
 
grabovskiДата: Вторник, 17.01.2017, 13:48 | Сообщение # 12
офигительный
Группа: Модераторы
Сообщений: 827

Миним.выплата 100р.
Репутация: 12
Статус: Offline
andru6, 100%

если чтото зделать то чтото и получится!!!
 
nalimychДата: Вторник, 17.01.2017, 17:01 | Сообщение # 13
Рядовой
Группа: Пользователи
Сообщений: 9

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Цитата grabovski ()
nalimych, СТАРТЕРОМ КРУТИТ?
Не пробовали, хозяин боится. Проблем никаких с аккумулятором не было вплоть до вчерашнего дня, в морозы машина после нескольких суток стоянки заводилась отлично. Если в аккумуляторе причина, то почему самопроизвольно начинают лампочки в салоне мигать и поворотники? Завтра попробуем мой 95-амперный аккумулятор подключить.
 
serjeoДата: Вторник, 17.01.2017, 18:42 | Сообщение # 14
Полковник
Группа: Пользователи
Сообщений: 195

Миним.выплата 100р.
Репутация: 4
Статус: Offline
аккумулятор может просто взять и "осыпатся " у меня было такое в мороз сразу выбросил его . а лампочки моргают иза не хватки напряжения как вариант масса плохая  НЕ которая к леммам аккумулятора   а та что идет на салон и даигатель от аккумулятора.. места где крепится болтами

В жизни всегда есть две дороги : одна легкая, другая - та по которой еб..шу я
 
sergrinДата: Вторник, 17.01.2017, 19:15 | Сообщение # 15
Генералиссимус
Группа: Пользователи
Сообщений: 186

Миним.выплата 100р.
Репутация: 3
Статус: Offline
По ходу просто умер АКБ

Электрика - наука до конца не изучена
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Проблемы с электрикой после установки камеры заднего вида
Страница 1 из 212»
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017