Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 2
  • 1
  • 2
  • »
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Лада калина 2009г нет 12в на реле стартера
Лада калина 2009г нет 12в на реле стартера
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Здравствуйте уважаемые специалисты!Прошу помощи.Лада калина перестала заводится.Замок исправен,стартер с втягивающим тоже и все лампочки на панели горят.По схемам в интернете и с помощью мультиметра я определил то что к гнезду "86" реле стартера от главного рэле СУД не поступает 12в.Реле рабочее 100% .Подскажите как быть,как прокинуть 12 в от главного рэле к гнезду "86" или есть какие то другие методы.В автоэлектрике новичёк
kolobok161rus
Генерал-лейтенант
Группа: Друзья
Сообщений: 508
Репутация: 17
Статус: Оффлайн
 
На красном проводе с замка появляется + при прокрутке стартером?  На сколько помню в калине нет реле стартера,  возможно есть ребе защиты стартера от перекрута.

Добавлено (22.05.2017, 20:00)
---------------------------------------------
При прокруте стартером лампы приборной панели притухают? Я так понимаю напрямую стартер крутит.

Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Нет лампы не притухают,на красном проводе появляется +.Реле к3
Сообщение отредактировал Димас93 - Понедельник, 22.05.2017, 20:39
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Все сделал по инструкции

Добавлено (22.05.2017, 20:15)
---------------------------------------------
В итоге все исправно,кроме поступания 12в в гнездо"86"от главного реле

Прикрепления: 1030582.png(567.6 Kb)
aleksjud
Ушел,но обещал вернутся.
Группа: Друзья
Сообщений: 2041
Репутация: 38
Статус: Оффлайн
 
так все исправно или нет все таки плюса
я ушел. кому если буду нужен пишите на почту. адресс есть.
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Ну я имею ввиду цепи целые,но плюса на 86 нету

Добавлено (22.05.2017, 22:15)
---------------------------------------------
Сейчас взял и тупо промерил гнезда реле мультиметром на обоих парах 25в при замке зажигание в положении "старт". Мистика какае то .Что я делаю не так???

Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Чего какие 25 вольт,вы чем замеряете,питания лучше в вашем случае проверять маломощной лампочкой/контролькой,подтёков тосола под ковриками,иммобилайзера не снятого,сигнализации нет? Как пришло авто,пред-история неисправности.
Предохранители лучше проверять той же контролькой при вкл. зажигании,а не мультиком,с толкача заводиться? ,т.е. проблема только в ст-ре?

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Начну попорядку.Я непонимаю как так вышло,но это факт: Везде в интернете одинаковые инструкции по ремонту где силовые контакты это "30"(плюсовой) вверху и "87" внизу.Следуя этим мануалам я и диагностировал .Потом решил снять щиток предохранителей и где я сзади увидел что силовые провода у меня наоборот- справа "30" а слева 87 .Как так то???? Получается вся диагностика зря и я вводил народ в заблуждение.
По машине: взял почти год назад вся была стоковая, как и сейчас.Мозги свиду чистые и уже были под бардачком.Подтеков тосола небыло.Началось думаю из за случая когда сломался замок и хотели чтоб доехать провернуть контактную группу чтоб завести,она коротнула и был даже дым.Но замок вскоре поменяли и все было нормально.Потом появилась эта неисправность когда невозможно завести случалась редко и сама проходила,последний когда замок был в положении старт хлопнули дверью и она завелась)))))))как будто контакт плохой где то и от вибрации восстановился.Хотя вспоминаю был еще момент когда иммобилайзер мозги делал и обученный ключ не видел.мигал значёк.Центральный замок можно было открыть а вот завести нет.Тогда ночь постояла и как невчем небывало с утра завелась.С толкача непробовал заводить нет столько места.Гуру автоэлектроники подскажите как дальше быть то????
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Цитата Димас93 ()
Я непонимаю как так вышло,но это факт
Лада калина гав чудестная машина,не расстраивайтесь,кии,дэо итп похожи по чудесам на вашу.
Тут есть два варианта,либо разбирать М.Б. и искать куда пропадает контакт,второй вариант вешать культурно соплю,проверьте как я понял +юс управления катушкой реле есть,нет разрешающего -са с ЭБУ? ,значит например через тумблер давать массу на вход катушки реле(№85 или №86) вот вам и секретная кнопка.
Питание проверяйте не мультиком который ловит наводки,купите отвёртку с индикатором на 12 V. так надо..

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Теперь разобрался!!!!!! Стартер у меня со всеми проводами и рэле в рабочем состоянии,я его снял со всеми проводами прислонил к движку крутанул ключ он 100% рабочий.Дело втом что он неможет прокрутить маховик почему то.В чем может быть причина?
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Цитата Димас93 ()
неможет прокрутить маховик
Как не может? ,щелчок втягивающего есть? ,если есть что дальше происходит,щелчок втягивающего и тишина,щелчок и пытается провернуть маховик

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
den1666
Сержант
Группа: Пользователи
Сообщений: 22
Репутация: 4
Статус: Оффлайн
 
Цитата Димас93 ()
Здравствуйте уважаемые специалисты!Прошу помощи.Лада калина перестала заводится.Замок исправен,стартер с втягивающим тоже и все лампочки на панели горят.По схемам в интернете и с помощью мультиметра я определил то что к гнезду "86" реле стартера от главного рэле СУД не поступает 12в.Реле рабочее 100% .Подскажите как быть,как прокинуть 12 в от главного рэле к гнезду "86" или есть какие то другие методы.В автоэлектрике новичёк
Димас вы как то определитесь, то крутит то не крутит... wacko Будте последовательны в своих действиях и это значительно упростит другим людям (да и вам) диагностику Вашей проблемы!
Как выше писал Андрей,есть щелчок втягивающего или нет? если нет, снимите провод управления втягивающего и подайте на эту клемму +12 вольт прямо с аккумулятора куском провода (не забудте поставить на нейтралку). Если стартер заработает проблема в цепи управления, если нет возможно силовые цепи...
Вы куда конкретно и каким местом стартера прикасались к двигателю, когда стартер был снят? Была как то проблема на ВАЗ 2109 с силовым минусом идущим на двигатель и стартер запускался через раз suspect
Димас93
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Оффлайн
 
Всем спасибо,разобрался!!!!!
serjeo
Генерал-майор
Группа: Пользователи
Сообщений: 280
Репутация: 6
Статус: Оффлайн
 
ну  решение в студию  cool
В жизни всегда есть две дороги : одна легкая, другая - та по которой еб..шу я
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Цитата Димас93 ()
Всем спасибо,разобрался!!!!!
Надо было ключ зажигания повернуть :)

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Лада калина 2009г нет 12в на реле стартера
  • Страница 1 из 2
  • 1
  • 2
  • »
Поиск: