чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Звуковой сигнал на Huyndai Tucson 2008 перестал работать.
Звуковой сигнал на Huyndai Tucson 2008 перестал работать.
corbisДата: Среда, 07.06.2017, 12:25 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Сначала сгорел предохранитель. Заменил его, проблема осталась. Полез разбираться.

 Проблема такая - на контактах 85 и 86 реле одного из сигналов (обзовем его первым) постоянно присутствует 18V. На второй - 0, 03V (Это при вынутых релюшках. Если второе реле вставить напряжение на первом опускается до 17V).  При нажатии на кнопку сигнала на контактах первого реле ничего не происходит, так и остается 18V, на контактах второго появляется 18V.
На корпусе реле написано 12V.
Сами сигналы исправны, реле тоже - при подаче 12 вольт раздается звуковой сигнал. Контакты реле замыкаются.
Что и где смотреть? Спасибо.
 
serjeoДата: Среда, 07.06.2017, 18:23 | Сообщение # 2
Полковник
Группа: Пользователи
Сообщений: 238

Миним.выплата 100р.
Репутация: 4
Статус: Offline
смени батарейку если ты прибором пользуешься а вообще проверять нужно контроль кой при вынутой релюшеке на 2х внутрених контактах должно быть напряжение сигнал управляется минусом .
Цитата corbis ()
Сами сигналы исправны, реле тоже - при подаче 12 вольт раздается звуковой сигнал. Контакты реле замыкаются.
 куда подаешь 12 вольт ?


В жизни всегда есть две дороги : одна легкая, другая - та по которой еб..шу я
 
corbisДата: Среда, 07.06.2017, 19:12 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
реле вынута и 12 вольт подаю на 85 и 86 контакты. 
Но собственно меня беспокоит напряжение, которое приходит к контактам в блоке предохранителей. Т.е. нажимаю на кнопку звукового сигнала на руле и замеряю тестером напряжение. Реле при этом вынута, разумеется. Так вот на этих контактах оказывается 18 вольт. Видимо по этой причине и не работает. Все остальное оборудование работает, никаких косяков ни с чем не замечено.
 
АндреиДата: Среда, 07.06.2017, 21:01 | Сообщение # 4
Гуру-практик.
Группа: Модераторы
Сообщений: 2631

Миним.выплата 100р.
Репутация: 51
Статус: Offline
Замените мультиметр,или хотя-бы батарейку в нём.Второе наличие или отсутствие напряжения лучше проверять контролькой с слабой лампочкой накаливания.
Потом у вас мультируль? ,подушки не горят? фронтальных ударов небыло?


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
corbisДата: Среда, 07.06.2017, 22:41 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Ударов не было. "Подушки не горят" - если имеется ввиду лампочка на приборке, то не горит. 
Завтра замерю с новой батарейкой.
 
serjeoДата: Четверг, 08.06.2017, 04:56 | Сообщение # 6
Полковник
Группа: Пользователи
Сообщений: 238

Миним.выплата 100р.
Репутация: 4
Статус: Offline
купи контрольку

В жизни всегда есть две дороги : одна легкая, другая - та по которой еб..шу я
 
АндреиДата: Четверг, 08.06.2017, 07:32 | Сообщение # 7
Гуру-практик.
Группа: Модераторы
Сообщений: 2631

Миним.выплата 100р.
Репутация: 51
Статус: Offline
В общем если стоит подушка на руле да ещё и разные кнопочки понатыканы,а если еще и горит неисправность этих самых подушек и/или не работают кнопочки подозрение на шлейф руля.
Вы писали отдельно элементы сигнала работают,предохранитель-сигналы-реле работают,значит сигнал сруля smile  не поступает.
Купите конрольку,не всё можно проверять в современном авто лампочкой,но в вашем случае нужно замерять есть ли плюс,есть ли минус поэтому контролька вернее,а сколько напряжения идёт не так важно.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
andru6Дата: Четверг, 08.06.2017, 09:46 | Сообщение # 8
Полковник
Группа: Проверенные
Сообщений: 177

Миним.выплата 100р.
Репутация: 7
Статус: Offline
Вот схема и инструкция по проверке:


вынимаете реле, замыкаете в колодке pin 1-2 - сигнал должен звучать. Подключаете в колодке к pin 3-4 контрольку с маломощной лампой - при нажатии на рулевую кнопку лампа должна загораться. Если что-то не так - ищете в нужном направлении (до или после реле).
Прикрепления: 4767069.jpg(46Kb) · 2961014.jpg(66Kb) · 3804916.jpg(53Kb)


Сообщение отредактировал andru6 - Четверг, 08.06.2017, 10:29
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Звуковой сигнал на Huyndai Tucson 2008 перестал работать.
Страница 1 из 11
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017