чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » проблема с микас7.1
проблема с микас7.1
FelixДата: Пятница, 18.08.2017, 06:39 | Сообщение # 1
Лейтенант
Группа: Проверенные
Сообщений: 58

Миним.выплата 100р.
Репутация: 1
Статус: Offline
при заводке газель 406 карб все нормально.при нагреве глохнет и нет искры.датчики новые,проводка в норме.питание и масса на мозги норма.неужели хана микасу?

Felix
 
АндреиДата: Пятница, 18.08.2017, 08:16 | Сообщение # 2
Гуру-практик.
Группа: Модераторы
Сообщений: 2740

Миним.выплата 100р.
Репутация: 53
Статус: Offline
Если именно ты все датчики менял тогда другой компот,но все равно надо смотреть что с датчиков выходит,для начала.
Чего еще нет,что кроме искры пропадает.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
grabovskiДата: Пятница, 18.08.2017, 11:40 | Сообщение # 3
офигительный
Группа: Модераторы
Сообщений: 864

Миним.выплата 100р.
Репутация: 15
Статус: Offline
попробуй нагреть мозги феном и завестись на холодном движке.если незаведется то мозги времонт.

если чтото зделать то чтото и получится!!!
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » проблема с микас7.1
Страница 1 из 11
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017