Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Вентилятор охлаждения сам включается при выключенной машине
Вентилятор охлаждения сам включается при выключенной машине
Bparts
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Оффлайн
 
Прошу помощи! Всё перекопал и решение пока не нашел. У меня Audi A8 2003 3.7.
Как только ставлю клемму аккумулятора, через пару секунд включаются оба вентилятора на полную мощность и будут работать пока аккумулятор не сядет. Включаю зажигание и всё приходит в норму. Выключаю зажигание и через 10 секунд опять включаются. На каждый вентилятор идут 4 провода (первый 6мм постоянный плюс и четвёртый минус), третий 0.5мм провод из блока управления и второй 1мм провод питание через предохранитель.

По электро схеме и из Эльзы следует что, датчик температуры воздуха подключен к приборной панели, потом сигнал идет на блок климата, он посылает сигнал на блок управления двигателем и он в свою очередь управляет блоками вентиляторов. Посмотрел куда дальше от предохранителя идет второй плюсовой провод и обнаружил, что в реле mototronic  и по схеме видно что в реле есть отдельный контакт на этот провод. Получется как только падает вольтаж на этом проводе с 12 вольт, так и включаются вентиляторы. Провод этот плюсовой и подключен к обоим моторам вентилятора. Толщина провода 1мм и его цвет красный/жёлтый. Предохранилель на этом проводе (SC8, 10A) в салоне, передняя панель, справа, открываем дверь и снимаем боковую крышку на панели. Номер предохранителя - 8. На этом предохранителе завязаны ещё и другие вещи.

Сделал такой тест: Взял тестер с лампочкой (один конец на массу и второй конец на плюс и лампочка горит), поставил клемму аккумулятора и подключил тестер к предохранителю (SC8, 10A) и лампочка загорелась. Убрал тестер. Прошло секунд 10 и заработали вентиляторы. Ставлю тестер опять на предохранитель и лампочка не горит, 12 вольт нет. Возможно так и должно работать реле, но удивило другое. Несмотря на то, что питания на проводе нет, как только прислоняюсь к предохранителю тестером - лампочкой, вентиляторы отключаются и как только убираю тестер, вентиляторы включаются. Лампочка видимо работает как сопротивление и вентиляторы выключаются. Так как лампочка замыкает этот плюсовой провод на минус, можно ли предположить что существует проблема с массой на моторах вентилятора? Еще есть момент, к вентиляторам подходят два штекера, один подключается сверху - слева, а второй снизу - справа и до этого штекера я добраться не могу, его не видно.
Сообщение отредактировал Bparts - Среда, 21.03.2018, 15:04
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3172
Репутация: 59
Статус: Оффлайн
 
Блок включения вентиляторов в районе бампера?.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
grabovski
офигительный
Группа: Модераторы
Сообщений: 880
Репутация: 15
Статус: Оффлайн
 
Bparts, ищи под акумом блок управления вентиляторами черная коробка прикрученная двумя болтиками снизу два разьема силовой и поменьше.основная проблема в нем заливает водой и или електролитом с акума так что снимай и смотри состояние контактов.
если чтото зделать то чтото и получится!!!
Bparts
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Оффлайн
 
Блоки управления вентиляторами установлены в самих вентиляторах, поэтому к каждому вентилятору подходит по 4 провода:
1) Плюсовой 6мм - постоянный от стартера.
2) Масса 6мм - постоянный
3) Питание 1мм через предохранитель от реле мотора - этот общий на два мотора, сюда я и подключал лампочку. (зажигание включено 12 вольт, выключено около 6 вольт)
4) Управление 0.5мм от блока управления двигателем - этот провод у каждого мотора свой.

Под аккумулятором установлен блок ручного тормоза. Я его кстати заменил, так как канал на правый тормоз не работал, но проблема с вентиляторами и на старом блоке была.
Сообщение отредактировал Bparts - Четверг, 22.03.2018, 11:12
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3172
Репутация: 59
Статус: Оффлайн
 
Когда ставишь АКБ что на проводе управления от ЭБУ? И есть там вообще что-то,а по ошибкам,сканер чего кажет? Если провод управления отсоединить то-же включается?
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Bparts
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Оффлайн
 
Что на проводе управления от ЭБУ проверю как доберусь. Ошибок нет, смотрю через Ваг Ком.
Делал такой тест: Отключал постоянный плюс 6мм от левого мотора и когда ставил клемму аккумулятора, то всё было в норме. Потом отрезал управляющий провод от ЭБУ на правый мотор и вентилятор включался. Замерял тестером оба провода управления от ЭБУ и показания были одинаковые.
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3172
Репутация: 59
Статус: Оффлайн
 
Тестером вы можете проверить целостность проводки от ЭБУ до вентиляторов,проверить их сопротивление по сравнению с массой,предварительно отключив АКБ.Смотреть что на командных только осциллографом,подозреваю дело не в питающих а в командном проводе.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
aleksjud
Ушел,но обещал вернутся.
Группа: Друзья
Сообщений: 2041
Репутация: 38
Статус: Оффлайн
 
может быть неисправен датчик давления в системе кондиционера или его вообще там нет. я имею ввиду фрион. аварийный режим постоянно мотает их.
я ушел. кому если буду нужен пишите на почту. адресс есть.
Bparts
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Оффлайн
 
Цитата aleksjud ()
может быть неисправен датчик давления в системе кондиционера
Я сейчас немного приболел, поэтому всё остановилось. Датчик давления фриона я тоже заменил на новый. Пока катаюсь с лампочкой, которую прикрутил. На заведенной машине, вентиляторы работаю как надо, включаются и выключаются по мере необходимости, и на полную мощьность не включаются, как происходит при выключенном зажигании. Сегодня попробывал снять лампочку на заглушенной машине, и вентиляторы опять включились. Займусь опять этим вопросом как буду лучше себя чувствовать. Видимо придется снять вентиляторы, а чтобы их снять, нужно разобрать перед и снять радиатор.
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Вентилятор охлаждения сам включается при выключенной машине
  • Страница 1 из 1
  • 1
Поиск: