чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Вопрос на засыпку! Запуск Suzuki Swift
Вопрос на засыпку! Запуск Suzuki Swift
SuzukiSwiftДата: Среда, 04.04.2018, 16:35 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Здравствуйте. Постараюсь подробно описать проблему, она не оставляет меня в покое уже долгое время.
Я владелец Suzuki Swift 2010 года. Модель ZC72s. Купил машину с небольшим пробегом в 90 тыЩ.
Ездил на ней на работу, в магазины, даже на природу по хорошей дороге.
В один прекрасный день, когда я вернулся домой и отдохнув дома снова собрался куда-то ехать, машина не заводилась. Хочу пояснить, что в машине встроен иммобилайзер, кнопка старт-стоп, ключ-чип. У меня включилось питание, и при каждом нажатии на кнопку слышан был щелчок. После 30-40 минут ожидания машина чудом завелась.
Меня не покидало сомнение, что в следующий рад машина снова перестанет заводится. Так и произошло, в один такой же прекрасный день машина снова начала давать дуру. Тут я понял, что мои познаний в электрике подошли к концу и мне надо обращаться к профессионалам. Тут же я обратился к моему отцу, который порекомендовал сменить аккумулятор.
(Далее по тексту я буду выделять отдельной строкой, что было сделано)
1-СМЕНА АККУМУЛЯТОРА
Я сменил аккумулятор и был рад, только продлилась эта радости не более двух дней. Тогда я решил обратиться к электрикам, который «шарят» в иммобилайзере, оставил машину у них. На следующий день мне было сказано, что это не иммобилайзер. Так как чип машина находит, а если бы не находила, тогда я бы совсем не смог даже питание включить. Они также проводили тесты, включали машину и выключали, и там у них она заводилась без проблем. Перед тем как забрать они провели тест компьютера на наличие ошибок, техник убрал некоторые ошибки и сказал, что были какие-то ошибки, но теперь все будет ок.
2-ЭТО НЕ КЛЮЧ И НЕ ИММОБИЛАЙЗЕР
Через 2 дня снова машина не завелась и простояв час-полтора завёл. Тогда я поехал к другому электрику, который думая, что что-то может быть с кнопкой старт-стоп разобрал её, что-то спаял, но утвердил, что это не кнопка 100%. Также он обнаружил, что предохранители были не до конца вставлены.
3- ЭТО НЕ КНОПКА И НЕ ПРЕДОХРАНИТЕЛИ.
По воли судьбы машина не завелась у этого электрика и тогда он задумался, но с помощью проволоки завёл её и утвердил, что проблема кроется в цепи между РЭЛЕ стартера и Компа. Он меня перенаправил к другому электрику, у которого была схема (как я понял) моей машины и, который принялся её чинить. Он обнаружил, что в блоке ( не запомнил где, но можно спросить) была влага и они подчистили её и все убрали. Сказал, что конь будет ездить.
4- ВЛАГА НЕ ПРИЧЁМ
Как вы уже поняли и после этой процедуры машина после 2х дней эксплуатации начала вести себя точно также.
Хотелось бы обратиться к знающим людям, в чем может быть проблема? Потому что наши электрики тоже думают, ваша помощь была бы очень полезной.
P.S: за это время было проделано следующее: меняли батарейки везде, кнопку нажимали ключом, запускали рядом с китайскими сигналками, которые перебивают, таким образом некоторые вопросы откинули. Машина «накрывалась» в дождь и на мойке и в солнце и в жару. Если открыть дверь, когда машина включена на табло переодически горит жёлтый ключ. При поднятии чипа пропадает (может здесь копать...?).
ЖДЁМ ПОМОЩИ!
 
aleksjudДата: Среда, 04.04.2018, 17:51 | Сообщение # 2
Ушел,но обещал вернутся.
Группа: Друзья
Сообщений: 2043

Миним.выплата 100р.
Репутация: 38
Статус: Offline
ну вот проктически и ответили на свой вопрос. ключик это и есть иммо авто. для начала вашим электрикам нужно найти реле стартера. проверить на нем постоянное питание и управляющие питание при нажатие на кнопку. если все там присутсвует то дело или в реле или стартере или контакты на нем. что тоже очень часто бывает. почистить проверить подтянуть неповредит. если на реле управления нет или силы то из этого и делать выводы куда лезть. а были вы у горе электриков которые этого еще несделали и которые вам ответили что были там какие-то ошибки. удачи в поиски нормального электрика и неисправности. но думаю второе сразу отпадет как найдете первое.

я ушел. кому если буду нужен пишите на почту. адресс есть.
 
АндреиДата: Среда, 04.04.2018, 18:02 | Сообщение # 3
Гуру-практик.
Группа: Модераторы
Сообщений: 2995

Миним.выплата 100р.
Репутация: 56
Статус: Offline
Ну Алексей,пробежался по одному,я пройдусь по второму.
Не заводится это как? Все горит,стартер не крутит,или стартер крутит но не заводится.
Вы сразу полезли в дебри,а если у вас не крутит,то может виноват стартер,или его цепь(читайте выше),или коробка автомат,вернее запрещение запуска при вкл. скорости?
Далее,при диагностике вам должны(ОБЯЗАНЫ) выдать чек диагностики,причем желательно (НИ В КОЕМ СЛУЧАЕ ОТ РУКИ) напечатанный сканером,или в виде распечатки принтера,с описанием ошибок,типом сканера,именем мастера и датой.
Ну и напоследок лирика. После такого количества мастеров и такой плохой неполадки(которая то есть то нет)хорошо что она у вас до сих пор заводится.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
SuzukiSwiftДата: Среда, 04.04.2018, 20:14 | Сообщение # 4
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Спасибо за ответы. Распечатка есть со сканера, её я отправлю. Андрей, цепь с реле до стартера работает исправно. Была бы проблема в стартере, диагностировали сразу бы и исправили. Да и к тому же машина либо заводится, как ламба с полоборота либо совсем не хочет отвечать. К электрикам этим я стоял в очереди, чтобы попасть. Рекомендовали одних из проверенных, только воз и ныне там, с этим согласен.
Алексей, реле стартер нашли сразу, его заменили. Последний раз, когда я был у них они выяснили, что предыдущий хозяин,видать, каким то чудом поставил реле на 20 ампер, хотя на него должно идти 30 ампер. + к этому под микроскопом на одном реле они обнаружили микро-нагар, который по их мнению спровоцировала влага.
Лично мои догадки уже все иссякли, поэтому и решил уже душу излить на форуме, у кого ещё какие предположения?
 
АндреиДата: Среда, 04.04.2018, 20:54 | Сообщение # 5
Гуру-практик.
Группа: Модераторы
Сообщений: 2995

Миним.выплата 100р.
Репутация: 56
Статус: Offline
Цитата SuzukiSwift ()
либо совсем не хочет отвечать
А по подробней,что происходит? ,что то не загорается? ,стартер не крутит,где-то щелкает?
Просто на сколько я знаю при проблемах с иммо. обязательны ошибки,если в распечатке их нет,значит либо сканер VS сканераст , либо сканер похож по качеству на тетрис(короче одно из двоих г-но),либо это не иммо..
Проблемы с иммо случались,но на мопэдах правда ни разу,хотя Toyota/Lecsus,хонды и пр ниссаны попадались и обычно авто было перепрошито (расчипованно криво),или с не родными ключами.
Сколько у вас ключей с чипами,не стоит/стояла ли сигнализация с автозапуском?


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
aleksjudДата: Среда, 04.04.2018, 21:15 | Сообщение # 6
Ушел,но обещал вернутся.
Группа: Друзья
Сообщений: 2043

Миним.выплата 100р.
Репутация: 38
Статус: Offline
ну вот как раз в момент когда машина не заводиться нужно на реле стартера проверить управляющие провода. если нет питания то проблема или в имммо или в проводах от реле до кнопки старт стоп. и вы еще выше написали встроено у вас иммо. оно штатное у вас или нештатная.

я ушел. кому если буду нужен пишите на почту. адресс есть.
 
SuzukiSwiftДата: Четверг, 05.04.2018, 04:52 | Сообщение # 7
Рядовой
Группа: Пользователи
Сообщений: 3

Миним.выплата 100р.
Репутация: 0
Статус: Offline
Андрей, питание включается без проблем, двери открываются, кнопку чип видит. Нажимаю на кнопку машина должна заводится, но на табло загорается ключ жёлтый и при следующем нажатии на кнопку щёлкает слева легкий щелчок (плохо не могу сформулировать точнее из-за незнания терминов) короче щёлкает в блоке слева, где пассажирское место. Знаю, что там блок по словам электриков. А распечатка с самого сканера. Её я сфотографирую перед работой и отправлю фото сюда вечером.
Алексей, все стоит штатное, машина напичкана электроникой с завода. Да, Вы правильно определили, что проблема может быть от реле стартера до кнопки, однако напомню, что кнопку и иммо специалисты отвергают, а в цепь на прозвон проводов не лезут, говорят машина относительно новая, провода в отличном состоянии все. Но вот влагу где-то в этой цепи нашли. В каком-то блоке, не знаю я в каком точно. Но точно на пути от реле до кнопки.
Я сфотографирую распечатку со сканера.
Цепь от реле до стартера НЕ ТО
Иммо НЕ ТО
Стартер НЕ ТО
Цепь от реле до кнопки ПОКА НЕ ЯСНО , но смотрели ее внимательно.
 
АндреиДата: Четверг, 05.04.2018, 06:53 | Сообщение # 8
Гуру-практик.
Группа: Модераторы
Сообщений: 2995

Миним.выплата 100р.
Репутация: 56
Статус: Offline
Все это напоминает гадание на кофейной гуще,советом тут не помочь,если коробка не автомат,и нормально работает концевик педали тормоза(ведь нужно для запуска нажать на тормоз),придется идти методом исключения.
Вывести временно отдельную кнопку с отдельной цепью на ст-р,перебрать ст-р,заменить лягушку тормоза и думать дальше...колхоз,но и неисправность у вас не рядовая.


В любом пепелаце поломано только одно СИНХРОФАЗОМЕГОСУПЕРБУСТЕРКЛИСТЕРФАЗОТРОН(из обьяснении клиенту)
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » Вопрос на засыпку! Запуск Suzuki Swift
  • Страница 1 из 1
  • 1
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2018