Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Aveo 2013 не гудит бензонасос, не срабатывает стартер
Aveo 2013 не гудит бензонасос, не срабатывает стартер
Konstantin91
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Авео товарища перестал заводится, поворачиваешь ключ, загорается панель, поворачиваешь далее, загораются лампы панели, бензонасос не качает, поворачиваешь ключ на стартер, щелкает реле, панель гаснет, стартер даже не дернется. Проверены все предохранители и реле, насос качает при подаче + напрямую на реле, стартер крутится при подаче + напрямую на реле стартера. При повороте ключа, + управления на эти реле нее приходит, может кто сталкивался с таким? Так же блочек OBD ELM не может подключится с ЭБУ. Всем спасибо за дельные советы. Таскать машину от сервиса к сервису на троссе по пробкам не очень удобно, пока надеюсь найти решение на форумах.
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3171
Репутация: 59
Статус: Оффлайн
 
Прири старте с замка зажигания питание не пропадает? Далее,при запуске Авео сцепление нажимать не нужно? Насос может и не гудеть.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
grabovski
офигительный
Группа: Модераторы
Сообщений: 873
Репутация: 15
Статус: Оффлайн
 
Konstantin91, подай массу на корпус мозгов .(мозги это ЕБУ  електронный блок управления)
если чтото зделать то чтото и получится!!!
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Aveo 2013 не гудит бензонасос, не срабатывает стартер
  • Страница 1 из 1
  • 1
Поиск: