Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Tomahawk tw-9030 (Автозапуск не работает)
Tomahawk tw-9030
BorBri
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Оффлайн
 
Здравствуйте, все! Имеется автомобиль toyota opa 1az-fse. До недавнего времени автозапуск работал как положено. Вышел из дома на днях и увидел, что двигатель не работает, а аварийка моргает и табло горит, как будто она завелась. Пробовал ставить по тахометру и не более 3.6 сек - загорается табло, стартер крутит все 3.6 секунд, несмотря на то, что завелась уже, и глушится. Так происходит 3 раза, после чего машина моргает, сигнализируя о неудавшемся запуске. Раньше, она перезаводилась со второго раза без проблем, теперь не видит, что двигатель запустился. Ign3 пробовал все 4 настройки- лучше не становится. Подскажите, знающие люди, в чем дело может быть?
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Смотрите переферию, проверяйте не пропал ли тахо сигнал (или к чему там её подключали) ,может плохо подключили?
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
sergrin
Генералиссимус
Группа: Пользователи
Сообщений: 229
Репутация: 9
Статус: Оффлайн
 
Смотрите обходчик
Электрика - наука до конца не изучена
BorBri
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Оффлайн
 
Обратил внимание, что маслёнка не загорается больше. Видимо сигналка подключалась к датчику давления. Буду делать самодиагностику сначала, потом разбираться с лампочкой/датчиком. Отпишусь о решении проблемы
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3174
Репутация: 59
Статус: Оффлайн
 
Цитата BorBri ()
подключалась к датчику давления
Никогда не вешал автозапуск на лампу масла, век живи век учись.

Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Tomahawk tw-9030 (Автозапуск не работает)
  • Страница 1 из 1
  • 1
Поиск: