Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Вопрос по магнитоле (проблемы с магнитолой)
Вопрос по магнитоле
АLLeks
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Оффлайн
 
всем привет, есть вопрос может кто сталкивался с такой проблемой...вообщем в магнитоле когда добавляешь звук то она обрубает его тут же., и когда заводишь машину то в колонках хрип. в чем может быть проблема?
Bride2
Подполковник
Группа: Проверенные
Сообщений: 106
Репутация: 7
Статус: Оффлайн
 
питании
партия Единая Россия - это Диагноз
учите Латынь
pars Unitas Russia
партия полных `Унитазов`
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3293
Репутация: 59
Статус: Оффлайн
 
Повесте корпус магнитолы на массу, проверьте питание.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
ded-yura
Рядовой
Группа: Пользователи
Сообщений: 11
Репутация: 0
Статус: Оффлайн
 
прежде всего проверьте питание. Сделайте хорошую массу. Во вторых смотрите свои динамики, может разнится сопротивление и наконец проверьте выходную мощность. Если динамик мощный, а выход магнитолы по мощности слабый, то выходные транзисторы или микруха просто не будут тянуть динамики.
электрика и электроника
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Вопрос по магнитоле (проблемы с магнитолой)
  • Страница 1 из 1
  • 1
Поиск: