Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Проблема с автозапуском (Машина глохнет после автозапуска)
Проблема с автозапуском
Wargo
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Добрый день.  Сигнализация Старлайн А91. В общем запускаю утром машину на прогрев, заводится машина и через несколько  секунд слетает автозапуск. Автоэлектрик сказал, что проблема в самом блоке сигнализации, но после посещения мастеров по установки сигнализации за 2 минут мне было сказано, что проблема в задней фаре и что из-за нее перестает работать автозапуск. В итоге прав был последний. Купил новые лампочки, разобрал фару и все заменил, но проблема осталась, правда потом решил попробовать вынуть габаритную лампочку и итог, машина завелась с автозапуска и работала без прерываний. После вставил габаритную и вынул лампочку заднего хода и тоже все работает как часы. Почему при полном сборе фары происходит срыв автозапуска, а по одной установленной лампочке, все работает?
sergrin
Генералиссимус
Группа: Пользователи
Сообщений: 322
Репутация: 10
Статус: Оффлайн
 
1 Какая машина?
2 Коробка автомат или механика?
3 Как реализован контроль ручника (стопов АКПП)
4 После автозапуска удачного или нет, сделайте опрос состояния сигнализации, и внимательно посмотрите на дисплей брелка, что он отображает. Не горит ли на месте номера машинки значок ручника (на дисплее брелка)?
Скорее всего у вас разные неисправности.

Электрика - наука до конца не изучена
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Проблема с автозапуском (Машина глохнет после автозапуска)
  • Страница 1 из 1
  • 1
Поиск: