Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » прошу помощи (проблемы с запуском)
прошу помощи
398980
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Оффлайн
 
ДОБРОГО ВРЕМЕНИ СУТОК ВСЕМ. с толкнулся с такой проблемой переодически  при запуске с утра  (но бывает и в течении дня)   при повороте ключа в положение СТАРТ стартер не подает жизни, срабатывает только если держишь сек 10 в положении СТАРТ . акум в норме, стартер уже переберал, были случаи что вобще не заводилась.( в этом случаи цеплял кракадилов ко второму акуму и сразу заводится.) хотя свой акум плотность и заряд в порядке. особенно проявляеться это с наступлением 0 и минусовой погоды. уже убрал с сигналки реле блокировки стартера. бесполезно.  МОЖЕТ КТО СТАЛКИВАЛСЯ С ТАКОЙ ПРОБЛЕМОЙ???!!!!!
Вив
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Здравствуйте. Сначала краткое описание . Приехал на мертвом генераторе, заглушил. Утром не завелась. Система бош коммон район. Аккумулятор подсел. Напряжение сети 11,7 вольт. Не заводится мотор. В рампе давление 0. Диагностика ругается на обрыв или замыкание ддт. На датчик давления топлива приходит 4.8 вольта вместо 5. На регулятор топлива соответственно вместо 12 приходит 11.7 вольт. При условии, что при 12 обратку перекрывается. Теперь вопрос. Может 11.7 вольт повлиять на завод ?Стартер крутит. Мотор f9q
Сообщение отредактировал Вив - Пятница, 09.10.2020, 19:42
sergrin
Генералиссимус
Группа: Пользователи
Сообщений: 339
Репутация: 10
Статус: Оффлайн
 
Какой автомобиль?
Производитель ДВС?
Какая именно ошибка?

Электрика - наука до конца не изучена
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » прошу помощи (проблемы с запуском)
  • Страница 1 из 1
  • 1
Поиск: