Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Нет сигнала с ЭБУ на модуль зажигания (Ваз 2114 не заводится)
Нет сигнала с ЭБУ на модуль зажигания
Obscure
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Доброго времени суток, уважаемые форумчане.... Помогите кто сможет, постараюсь проблему описать подробнее. Ваз 2114, 1.5 двигатель, 8 клапанная, ЭБУ - бош 7.9.7. Утром не завелась, после работы начал проверку с управляющего сигнала на модуль зажигания- его нет, проверял светодиодом. при этом форсунки работают и свечи сырые. На фишке датчика коленвала по 2.5 вольта, сам датчик реагирует на металлические предметы, напряжение меняется. Новый датчик ставил и заведомо исправный, не чего не меняется. Прозвонил провода до модуля зажигания все целое. Чек при прокрутке стартером тухнет. Ошибок нет. Подскажите пожалуйста куда копать? Только ЭБУ проверять? Или есть ещё варианты??? Заранее огромное спасибо.
MSCSog
Сержант
Группа: Пользователи
Сообщений: 32
Репутация: 0
Статус: Оффлайн
 
Услуги ВЭД - сопровождение внешнеэкономических сделок, поставки товаров под контракт нашей компании, освобождение заказчика от рисков и дополнительных расходов.
Услуги декларирования грузов, таможенный агент ООО "МСК", Находка
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПРОШУ ПОМОЧЬ » Нет сигнала с ЭБУ на модуль зажигания (Ваз 2114 не заводится)
  • Страница 1 из 1
  • 1
Поиск: