Меню
Новые сообщения · Участники · Правила форума · Поиск · RSS
  • Страница 1 из 1
  • 1
Модератор форума: электрик, grabovski, Андреи  
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПАРКТРОНИКИ » Странный глюк парктроника с передними датчиками.
Странный глюк парктроника с передними датчиками.
Mersovod
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн
 
Стоял парктроник Doberman на 4 датчика. Сменил на Doberman на 6 датчиков (4 сзади и 2 спереди). 
Все подключено правильно, никаких наводок нет, питание проверялось напрямую. Все датчики исправны, замыканий и разрывов цепи нет.
Передние сразу стали пищать. 
Даже если их воткнуть как задние - то начинают тоже пищать. И на оборот, если воткнуть "задние" датчики в "передние" разъемы- никаких глюков. 
Попробовал воткнуть их (разъемы передних датчиков) в разъем задних датчиков снятого старого блока (на 4 датчика) - работает все идеально, правильно меряет дистанцию. 

Очевидно, какая-то байда, связанная с тем, что длина провода передних датчиков раза в четыре больше длины задних проводов (но почему тогда старому блоку плевать на это?). 

Помогите победить эту бяку!
grabovski
офигительный
Группа: Модераторы
Сообщений: 912
Репутация: 16
Статус: Оффлайн
 
Mersovod, у меня почти такое же было на паджере. давал наводку блок ксенона. так что постарайся поиграть месторасположением блочка парктроника! и повесь на питание диод по плюсу. типа как фильтр.
если чтото зделать то чтото и получится!!!
Андреи
Гуру-практик.
Группа: Модераторы
Сообщений: 3319
Репутация: 59
Статус: Оффлайн
 
Ага, экранированные провода решат вопрос.
Чем больше мастеров,тем больше работы.
В любом "Пепелаце" поломан синхромегасуперфазотрон.(из разговора с владельцем пепелаца)
Форум Автоэлектриков » ЭЛЕКТРИКА АВТО » ПАРКТРОНИКИ » Странный глюк парктроника с передними датчиками.
  • Страница 1 из 1
  • 1
Поиск: