чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 1 из 212»
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » нужна помощь?
нужна помощь?
bormanДата: Воскресенье, 17.01.2016, 21:09 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
доброго времени суток! ваз 2109 низкая панель. скажите пожалуйста у меня сегодня произошла проблема: еду я сегодня.как обычно играет музычка в машине но не сказать что громко. и вот включаю я нитралку и слышу скрежит какой-то!(.мне показалось что это что то со сцеплением) ....я на обочину .замок зажигания выключаю.-стартер кручит. ключь вытаскиваю-стартер крутит.я бегом открываю капот и давай клемму с аккома снимать.снял клему.-одеваю -тишина. сажусь в машину только засовываю ключь и опять стартет крутит.вытаскиваю ключь а он всё крутит.=пока клему не снял. начал смотреть замок зажигания а там клема которая вставляется в замок зажигания(широкая клема) она оплавленная.вставил назад клему -завожу -нармально.думаю может до дома и успею доехать.еду и вот не помню толи на скорости толи когда на нитралку ставил -снова слышу скрежит. остановился снял клему с аккомул.   снял (+) со стартера. завёл нормально -снял провод красный со стартера и только потом проехал 50 км до дома и вроде нормально! скажи  что это у меня замок зажигания заклинил или стартер ? с чего начать
 
aleksjudДата: Воскресенье, 17.01.2016, 23:39 | Сообщение # 2
Самый полезный участник форума.
Группа: Друзья
Сообщений: 1531

Миним.выплата 100р.
Репутация: 27
Статус: Offline
borman, вы же сами нашли причину оплавившего контакта. меняите замок и катаитесь дальше. стартер не причем тут. если бы вы скинули с него красный провод а он все равно бы включался тогда было дело в нем. а на данный момент это замок под замену

Учись у прошлого, живи сегодня, надейся на завтра. Самое важное в жизни — это не переставать задавать вопросы.
 
kolobok161rusДата: Понедельник, 18.01.2016, 08:46 | Сообщение # 3
Генерал-майор
Группа: Проверенные
Сообщений: 422

Миним.выплата 100р.
Репутация: 16
Статус: Offline
Первое это замена контактной группы замка (благо можно заменить отдельно) , если не поможет то скорее всего причина кроется в закисшем блоке предохранителей. Встречалось такое что после помывки зажигание просто напросто не выключалось. Так  что смотри поэтапно. Так же возможно проблема в реле стартера (но врят ли).
 
bormanДата: Понедельник, 18.01.2016, 19:17 | Сообщение # 4
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
вы знаете у меня это происходило всё в дороге .когда ехал. сегодня поменял замок зажигания реле и вскрыли стартер .ничего особенного не нашли .поменяли бендекс .но венец немного подьедин.  ещё не выезжал далеко.но от электрика в гараж доехал нормально.да ещё когда завёл машину при поломке то появился писк какой то .мастер послушал вроде трамплёр.снял бегунок смазал подшибник.свист пропал.правильно ли он зделал что смазал? хочу услышать ваше мнение .если нет тогда что могло свистеть?
 
aleksjudДата: Понедельник, 18.01.2016, 20:15 | Сообщение # 5
Самый полезный участник форума.
Группа: Друзья
Сообщений: 1531

Миним.выплата 100р.
Репутация: 27
Статус: Offline
borman, мы на расстоянии не можем вам сказать что у вас пищало тем более не слышав авто. если электрик слушал и решил что это подшипник в трамблере и после смазки его писк пропал значит он сделал все правильно. а там вам решать смазывать или менять на новый. как говориться хозяин барин. а про реле и вскрытие стартера это мне кажеться было лишним.

Учись у прошлого, живи сегодня, надейся на завтра. Самое важное в жизни — это не переставать задавать вопросы.
 
bormanДата: Понедельник, 18.01.2016, 20:20 | Сообщение # 6
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
огромное вам спасибо немного успокоился. единственное что не смотрели это блок предохронитилей. всё таки это был замок? скажите а почему клема начала плавится может вы знаете причину?
 
aleksjudДата: Понедельник, 18.01.2016, 23:06 | Сообщение # 7
Самый полезный участник форума.
Группа: Друзья
Сообщений: 1531

Миним.выплата 100р.
Репутация: 27
Статус: Offline
borman, причины могут быть две или плохой контакт ( от времени ) или большая нагрузка на этот контакт . но точней сказать не могу потому что не видел какой контакт и что на нем запитано.

Учись у прошлого, живи сегодня, надейся на завтра. Самое важное в жизни — это не переставать задавать вопросы.
 
bormanДата: Вторник, 19.01.2016, 19:20 | Сообщение # 8
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
клема  замка зажигания  широкая подсоединяется к другой которая идёт из под торпеды (широкая с ячейками) так вот подгорела ячейка контакта та которая идёт из под торпеды с двумя синими проводами толстый и тонкий в одной ячейки.это что могло быть? может реле зажигания поменять реле которое под торпедой ?
 
aleksjudДата: Среда, 20.01.2016, 00:10 | Сообщение # 9
Самый полезный участник форума.
Группа: Друзья
Сообщений: 1531

Миним.выплата 100р.
Репутация: 27
Статус: Offline
если мне память неизменяет то эти провода отвечают один питание приборной панели и включение габаритов и ближнего света. точней могу сказать когда буду на работе и погляжу схему

Учись у прошлого, живи сегодня, надейся на завтра. Самое важное в жизни — это не переставать задавать вопросы.
 
bormanДата: Вторник, 23.02.2016, 20:04 | Сообщение # 10
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
блин сегодня снова это произошло. тогда как произошло 1 раз вскрыли стартер ничего смертельного не обноружили.поменяли бендекс.поменял замок зажигания.правда после замены ни куда не выезжал.сегодня есздил целый день -нармально.а вот домой еду и сново слышу скрежит и стартер маслает.но на этот раз зажигание выключил и он перестал работать.сново завёл снял красный провод и поехал в гараж.единственно блок предохранителей не вскрывали. что делать? куда лесть я не понимаю

Добавлено (23.02.2016, 20:04)
---------------------------------------------
aleksjud, прошу помощи

 
viktorviktorДата: Вторник, 23.02.2016, 21:27 | Сообщение # 11
Подполковник
Группа: Проверенные
Сообщений: 130

Миним.выплата 100р.
Репутация: 4
Статус: Offline
Скорее всего у вас попала вода в монтажный блок, и ток пошел в обмотку включения пускового реле стартера. Нужно его снять ,продуть сжатым воздухом и на ночь положить на батарею. Потом установить на место с последующей герметизацией блока.

viktor
 
bormanДата: Вторник, 23.02.2016, 21:39 | Сообщение # 12
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
второй раз попала? 5 лет не попадала а теперь попала? скажите если я блок вскрою там можно что небуть увидеть  если это вода

Добавлено (23.02.2016, 21:39)
---------------------------------------------
что ещё смотреть ? от замка зажигания и куда? может втягивающие заменить ?

Сообщение отредактировал borman - Вторник, 23.02.2016, 21:34
 
viktorviktorДата: Вторник, 23.02.2016, 21:53 | Сообщение # 13
Подполковник
Группа: Проверенные
Сообщений: 130

Миним.выплата 100р.
Репутация: 4
Статус: Offline
Достаточно открыть крышку и осмотреть, если сыро то да ,если сухо то нужно искать ,другую причину.

viktor
 
bormanДата: Вторник, 23.02.2016, 22:16 | Сообщение # 14
Рядовой
Группа: Пользователи
Сообщений: 17

Миним.выплата 100р.
Репутация: 0
Статус: Offline
я открою конечно чёрный ящик.но не думаю что в этом причина .лет пять ездил и не знал  что стартер может включится.но в первый раз когда я ключ из зажигания вытащил а он всё равно работал -это что тоже блок предохранителей был.я думаю причина не в нём.когда у меня попадала влага в монтажный блок -у меня всегда повороты и аварийка просто гарела и не моргала .тогда я был уверин что там вода.а сейчас все работает отлично но кроме того что начал включатся стартер.ну а если бы я ехал больше сотни-тогда чё? коробку вскрывать пришлось бы? после первого раза и так венец подьело

Добавлено (23.02.2016, 22:16)
---------------------------------------------
но я сегодня машину мыл. но утром .а это произошло вечером.

 
viktorviktorДата: Вторник, 23.02.2016, 22:53 | Сообщение # 15
Подполковник
Группа: Проверенные
Сообщений: 130

Миним.выплата 100р.
Репутация: 4
Статус: Offline
Бывает петак во втягивающем реле разшплинтовываеться, и начинает самопроизвольно болтаться. Тогда он может ,перемкнуть клеммы пуска стартера и он будет вращаться . Но вы пишите -снял красный провод со втягивающего реле стартера и доехал.

Добавлено (23.02.2016, 22:53)
---------------------------------------------
Бывает петак во втягивающем реле разшплинтовываеться, и начинает самопроизвольно болтаться. Тогда он может ,перемкнуть клеммы пуска стартера и он будет вращаться . Но вы пишите -снял красный провод со втягивающего реле стартера и доехал.


viktor
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » нужна помощь?
Страница 1 из 212»
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017