чтобы запостить ссылку на форуме, пишите так - адрессайта[.]ru
пришлось так сделать для защиты от спама
[ Автоэлектрик · Новые сообщения · Правила форума · Поиск · RSS ]
Страница 2 из 5«12345»
Модератор форума: grabovski, Андреи 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » на горячую не заводится!
на горячую не заводится!
vepaДата: Четверг, 21.08.2014, 19:26 | Сообщение # 16
Сержант
Группа: Пользователи
Сообщений: 24

Миним.выплата 100р.
Репутация: 0
Статус: Offline
timerнет дальнего света  на авалоне 2003гподскажи пожалуйста причину,
 
FireДата: Четверг, 21.08.2014, 19:44 | Сообщение # 17
Генералиссимус
Группа: Пользователи
Сообщений: 1707

Миним.выплата 100р.
Репутация: 29
Статус: Offline
Vера попробуйте проверить лампы. Для Вашей Таеты рано ломаться. Конечно можно предположить что перегорели предохранители но чтобы сразу оба (на каждую фару свой) это маловероятно.

Ярославль. Ремонтирую лично.
 
timerДата: Четверг, 21.08.2014, 20:26 | Сообщение # 18
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
если преды и лампы целые, проверь работает ли моргалка, может быть  подрулевой переключатель или реле

Добавлено (21.08.2014, 20:26)
---------------------------------------------
кстати вопрос немного не в той теме  wink

 
bobserkДата: Пятница, 22.08.2014, 18:30 | Сообщение # 19
Сержант
Группа: Пользователи
Сообщений: 31

Миним.выплата 100р.
Репутация: 0
Статус: Offline
электрик ничего не сделал(((( я ему потом сказал что на обманке ездил почти неделю....он мне приговорил блок управления питанием авто...вернее контакт который видимо идет с ключа зажигания.
Замок зажигания живой......хочу вскрыть модуль прикрученный к блоку предохранителей может там что найду отгоревшее.....пока завожу пальцем нажимая на реле)
 
timerДата: Пятница, 22.08.2014, 18:57 | Сообщение # 20
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
так вопрос, без обманки с автозапуска заводится или нет?
 
FireДата: Пятница, 22.08.2014, 19:11 | Сообщение # 21
Генералиссимус
Группа: Пользователи
Сообщений: 1707

Миним.выплата 100р.
Репутация: 29
Статус: Offline
Жесть! Поставте соплю от 85 креммы реле на массу и заводите с ключа.

Добавлено (22.08.2014, 19:11)
---------------------------------------------
От ярославля далеко?


Ярославль. Ремонтирую лично.
 
bobserkДата: Суббота, 23.08.2014, 17:13 | Сообщение # 22
Сержант
Группа: Пользователи
Сообщений: 31

Миним.выплата 100р.
Репутация: 0
Статус: Offline
с автозапуска заводится НО старетр куртит дальше 3 раза с перерывом....потом глохнет....видимо защита срабатывает(
от Ярославля далековато) нахожусь в Калужской области г.Малоярославец)))
ща пойду "соплю" кину на массу от 85 клеммы и гляну что да как!
 
timerДата: Суббота, 23.08.2014, 17:43 | Сообщение # 23
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
Если автозапуск крутит без твоей обманки, значит с релюхой все ОК! ищи косяк в в сигналке (блокировка стартера) или в замке

Добавлено (23.08.2014, 17:43)
---------------------------------------------
Это было ясно еще в самом начале темы

 
bobserkДата: Суббота, 23.08.2014, 18:06 | Сообщение # 24
Сержант
Группа: Пользователи
Сообщений: 31

Миним.выплата 100р.
Репутация: 0
Статус: Offline
поставил с 85 клеммы провод на - аккума! не заводится( видимо я что то сжег  ещё когда перемычкой пользовался!

Добавлено (23.08.2014, 18:06)
---------------------------------------------

Цитата timer ()
Если автозапуск крутит без твоей обманки, значит с релюхой все ОК! ищи косяк в в сигналке (блокировка стартера) или в замке
замок живой электрик сказал! а блокировка стартера от сигналки где её искать то?
 
timerДата: Суббота, 23.08.2014, 18:17 | Сообщение # 25
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
Силовой разъем черножелтый провод
 
FireДата: Воскресенье, 24.08.2014, 10:52 | Сообщение # 26
Генералиссимус
Группа: Пользователи
Сообщений: 1707

Миним.выплата 100р.
Репутация: 29
Статус: Offline
По сигналке крутит 3 раза- не видит запуска( провод контроль запуска по генератору или тахометру, или по форсунке, или по давлению масла) .

Добавлено (24.08.2014, 10:44)
---------------------------------------------
Чтобы исключить сигналку . На самой сигналке силовой разъем провод черно-желтый тонкий и черно-желтый толстый идут на стартер, между ними поставить перемычку но разъем не снимать. И проверить контролькой при включении ЗЗ в срартер питание . Приход от ЗЗ тонкий , уход на стартер толстый.

Добавлено (24.08.2014, 10:48)
---------------------------------------------
Контроль серо-черный.

Добавлено (24.08.2014, 10:52)
---------------------------------------------
Но Вы писали, что с перемычкой 86-87 заводит.


Ярославль. Ремонтирую лично.
 
timerДата: Воскресенье, 24.08.2014, 10:53 | Сообщение # 27
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
bobserk, по твоим словам - замок исправен, автозапуск крутит - значит от сигналки и далее цепь исправна. Нерабечее звено - сама сигналка либо цепь от замка до сигналки. По правилам Это черножелтый тонкий провод, но если цепляли криворукие то может быть и наоборот. Проверь оба черножелтых провода на силовом разъеме сиги.

Добавлено (24.08.2014, 10:53)
---------------------------------------------
И да прибудет с тобой великая сила

 
FireДата: Воскресенье, 24.08.2014, 10:54 | Сообщение # 28
Генералиссимус
Группа: Пользователи
Сообщений: 1707

Миним.выплата 100р.
Репутация: 29
Статус: Offline
Схема если нет.
Прикрепления: 4083415.jpg(131Kb)


Ярославль. Ремонтирую лично.
 
timerДата: Воскресенье, 24.08.2014, 10:54 | Сообщение # 29
Полковник
Группа: Пользователи
Сообщений: 181

Миним.выплата 100р.
Репутация: 2
Статус: Offline
Соедени эти провода между собой как советовал Fire езди и не парься
 
FireДата: Воскресенье, 24.08.2014, 10:58 | Сообщение # 30
Генералиссимус
Группа: Пользователи
Сообщений: 1707

Миним.выплата 100р.
Репутация: 29
Статус: Offline
Но электрик сигналку первым делом откинул бы.
Показания не соответствуют действительности.


Ярославль. Ремонтирую лично.
 
Форум Автоэлектриков » ЭЛЕКТРИКА-авто » ПРОШУ ПОМОЧЬ » на горячую не заводится!
Страница 2 из 5«12345»
Поиск:


Сейчас на сайте:
Главная страница | Регистрация | Полезное видео | Форум автоэлектриков | Контакты
При полном или частичном использовании материалов активная гиперссылка на сайт http://www.elektrik-avto.ru обязательна. АВТОЭЛЕКТРИК © 2017